<!DOCTYPE html> <!--[if lt IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>School halls are Labor &#39;pork barrelling&#39;, says MP | The Satellite</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="ALMOST twice as many new school halls will be built in Labor-held seats as in LNP electorates, so is the Labor Government playing politics?" /> <meta name="author" content=""> <meta property="fb:app_id" content="119739748072551"/> <meta property="og:site_name" content="The Satellite"/> <meta property="og:title" content="School halls are Labor &#39;pork barrelling&#39;, says MP" /> <meta property="og:description" content="ALMOST twice as many new school halls will be built in Labor-held seats as in LNP electorates, so is the Labor Government playing politics?

" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/06/26/tracy_davis-ln011voo1zmh16j2ho2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/06/26/tracy_davis-ln011voo1zmh16j2ho2_ct300x300.jpg" /> <meta property="og:url" content="https://www.thesatellite.com.au/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '170.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/");
        pageData.site = "tsa";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "School halls are Labor \u0027pork barrelling\u0027, says MP";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "nca"
        pageData.tags = "funding, politics, school";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5348";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3452/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.thesatellite.com.au/weather/ipswich/ipswich/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 7, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 7, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 7, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 10, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Ripley
        </li> <li data-forecast='{ "locality": "Springfield Central", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 8, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/springfield-central/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Springfield Central
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/thesatellite.png" alt="The Satellite" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council"}'>
    Ipswich Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> <li > <a href="/digital-edition/business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business Directory"}'>
    Business Directory
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/ipswich/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.thesatellite.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">School halls are Labor &#39;pork barrelling&#39;, says MP</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            Anthony Templeton |
                        

                        26th Jun 2017 6:01 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/", "options": {"url": "/record/liked/28/3193538/8e7dd4236a100fc525c0b54dc0e9d3a6d1119d268332738a32c82c260e44a73f/"}}'></div> <div data-activity-action='{"key": "shared:/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/", "options": {"url": "/record/shared/28/3193538/cadec0b84f9b51128d3810a1e31f99180a35e44e8d4d8b67feab9617c9a75f61/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="funding,politics,school"  data-source="nca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3193538/", "content_type": "newsentry", "label": "School halls are Labor pork barrelling, says MP"}' data-record-hit="/record/hit/28/3193538/" data-content-context='{"contentTypeId": 28, "objectId": 3193538}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2271150/", "content_type": "image", "label": "Shadow Education spokeswoman Tracy Davis "}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/26/tracy_davis-ln011voo1zmh16j2ho2_t620.jpg"  alt="Shadow Education spokeswoman Tracy Davis has accused Labor of pork barrelling. " title="Shadow Education spokeswoman Tracy Davis has accused Labor of pork barrelling. "  /> <figcaption> <span>Shadow Education spokeswoman Tracy Davis has accused Labor of pork barrelling. </span> <small class="photoDetails">Tim Marsden</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/06/26/petersen-w7r0gp13ymwn41c2ho2_ct140x105.JPG" width="140" height="105" alt="Paul Pisasale: Who was the woman at Brisbane watch-house?" title="Paul Pisasale: Who was the woman at Brisbane watch-house?" /> </a> <li> <a href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Paul Pisasale: Who was the woman at Brisbane watch-house?
                        </a> </li> <li> <a href="/news/its-cost-me-nichols-opens-up-on-drugs-bust/3193306/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            &#39;It&#39;s cost me&#39;: Nichols opens up on drugs bust
                        </a> </li> <li> <a href="/news/driver-and-passenger-trapped-after-car-leaves-road/3193340/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Driver and passenger trapped after car leaves road, crashes
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	ALMOST twice as many new school halls will be built in Labor-held seats as in LNP electorates, prompting Opposition education spokeswoman Tracy Davis to accuse the &shy;Palaszczuk Government of playing politics with school hall funding.
</p> <p>
	&quot;Dress it up however they like, Labor is pork-barrelling on the eve of an election and Queenslanders deserve better,&quot; Ms Davis said.
</p> <p>
	The $116 million school halls fund forms the majority of the $200 million Advancing Queensland State Schools program, which was announced earlier in the year.
</p> <p>
	The program has awarded 17 new school halls in Labor seats, nine in LNP electorates, two in the seat of Cook and one in Cairns, which are held by former Labor MPs turned independents Billy Gordon and Rob Pyne - and one in Mount Isa, held by Katter&#39;s Australian Party.
</p> <p>
	School hall projects were chosen in 14 marginal or must-win seats - under the new boundaries which the election is expected to be contested on - held by both major parties and independents.
</p> <p> <a href="http://www.couriermail.com.au/news/queensland/labor-accused-of-favouring-electorates-held-by-its-members-to-build-school-halls/news-story/1e9d8679dab5010c430edc9711134286" target="_blank">More at Courier-Mail</a> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="News Corp Australia" title="News Corp Australia" src="https://media.apnarm.net.au/source/nca-stacked-source-6l3jiowc44z0wq0ddo2_t130.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">funding</span> <div class="profile-buttons"> <a href="/topic/funding/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeGNURQSHzexeFjDDMGohfcl90SwFqhAp1RUAFuK2fDsDDNKeQg-Wleiv-Yym3H_uXO2uYOkILNOa7sbht3zN9Sqb3Ou_1mcipSc_uaXF-WHRUis_4AkoKtBoEoIjbKJdyiwqlIpv-54s4TgfWpvlijqCMyDP0LY5fbYRCnftmg9Ni9_DF7gtY4WhdS0b-2_6p95CDnTIyOO5iUjG7UvahmrR-LWof0AfyYpKn_P7xNH"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">politics</span> <div class="profile-buttons"> <a href="/topic/politics/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTW7kQV8dCGjo4skc1A6JTCyaMrXw3OG7dFaxhO9vdaTkxcAQKWsDINqvNv2jAw3LxoiBJ034eME5tm8Ov7zmlhuTFMbRGmveJMRTHR4FN2fatFwPJ3KBjZeyD7pwi7OojFJGad8wWt18itGwW1y-J3lPyd3f-e1slChlyL_BYALneWvRmlnyrQXLEn4dzxEequFb_gD2nf7DUFGWaC0x1sbdQTQoluqcq60p-vQtolW"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">school</span> <div class="profile-buttons"> <a href="/topic/school/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc0SBn8otfFynz9WMBKrcF-hkMWIxqFH_c14rL_OijUVZJc-dh2NzoH-plF5xO9RNbhJiOBEOE9xoyLu1l3lzpZDdvBFExb2h4iWBpde5DW-axnpJe5TrC0Q_xGMYYUelZqO2_RLfV1BQCMD7UC2jWWe8XbKgdKtHhzFkfxzqQhisoSFIw5VK3GdxDvGlZ9uCG6Cikw17zI_KvaveUJFBAR0N0xZ5gmMDFKqxOt2CV6-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/funding/">funding</a> <a class="tag-2" href="/topic/politics/">politics</a> <a class="tag-3" href="/topic/school/">school</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/", "options": {"url": "/record/liked/28/3193538/8e7dd4236a100fc525c0b54dc0e9d3a6d1119d268332738a32c82c260e44a73f/"}}'></div> <div data-activity-action='{"key": "shared:/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/", "options": {"url": "/record/shared/28/3193538/cadec0b84f9b51128d3810a1e31f99180a35e44e8d4d8b67feab9617c9a75f61/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/battle-of-brisbane-bully-manny-and-you-win/3193515/" class="track">
                    Battle of Brisbane: Bully Manny and you win
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T07:42:43"> </a> </li> <li> <a href="/news/miracle-baby-survives-mothers-horror-death/3193612/" class="track">
                    Miracle baby survives mother's horror death
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:01:02"> </a> </li> <li> <a href="/news/a-taste-for-cheese-making/3193613/" class="track">
                    A taste for cheese making
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:01:00"> </a> </li> <li> <a href="/news/first-pitch-perfect-3-trailer-here/3193601/" class="track">
                    The first Pitch Perfect 3 trailer is here
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:00:00"> </a> </li> <li> <a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" class="track">
                    How 9/11 helped make Waleed Aly a household name
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T08:45:01"> </a> </li> <li> <a href="/news/dad-rode-2253-kilometres-hear-dead-daughters-heart/3193614/" class="track">
                    Dad rode 2253 kilometres to hear dead daughter's heart beat
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T08:38:35"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193533/", "content_type": "newsentry", "label": "Paul Pisasale: Who was the woman at Brisbane watch-house?"}'> <a href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/06/26/petersen-w7r0gp13ymwn41c2ho2_ct300x225.JPG" width="300" height="225" alt="Paul Pisasale: Who was the woman at Brisbane watch-house?" title="Paul Pisasale: Who was the woman at Brisbane watch-house?" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/" class="track"  >Paul Pisasale: Who was the woman at Brisbane watch-house?</a></h3> <div class="inline-attachments"><a class="video-attachment track" title="Video: Mayor&#39;s shock resignation" href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/"><i class="icon12x12-video-grey"></i></a></div> <p>The woman waiting for former Ipswich Mayor Paul Pisasale outside a Brisbane watch-house may have looked familiar.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/robert/">robert</a> - <span class="locality">Collingwood Park</span><a href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/facebook/1281166099/526885_10200830511506700_19339489_n-ywk9usabvz0xudme1i2_ct50x50.jpg" width="50" height="50" alt="robert" title="robert" /></div><div class="content"> &quot;Sexpert&quot;? That is uncalled for. <a href="/news/paul-pisasale-who-was-woman-brisbane-watch-house/3193533/#comments"">Reply</a></div>'><span class="commentNum">
                        1 comment
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/facebook/1281166099/526885_10200830511506700_19339489_n-ywk9usabvz0xudme1i2_ct20x20.jpg" width="20" height="20" alt="robert" title="robert" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193553/", "content_type": "newsentry", "label": "Officer tested for diseases after Redbank Plains assault"}'> <a href="/news/officer-tested-diseases-after-redbank-plains-assau/3193553/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/19/b88817203z1_20170619225639_000gidlufu42-0-5ij5pzy6huds1w4tfo2_fct1818x1364_ct90x70.jpg" width="90" height="70" alt="NSW police at Coffs Harbour boat ramp. Photo: Trevor Veale / The Coffs Coast Advocate" title="NSW police at Coffs Harbour boat ramp. Photo: Trevor Veale / The Coffs Coast Advocate" /> </a> <h3 class="inline-attachment-text"> <a href="/news/officer-tested-diseases-after-redbank-plains-assau/3193553/" title="A WELFARE check turned into serious assault overnight when police went to see a man at Redbank Plains." class="track">Officer tested for diseases after Redbank Plains assault</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/king-judah-through-voice-grand-final/3193526/" title="NOT even losing his speaking voice through illness could stop the Laidley singer from performing." class="track">King Judah through to The Voice grand final</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193526/", "content_type": "newsentry", "label": "King Judah through to The Voice grand final"}'> <a href="/news/king-judah-through-voice-grand-final/3193526/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/dcuiizzvyaasj0j-07rskow2n7xgy9szgo2_fct768x576x255.0_ct90x70.jpg" width="90" height="70" alt="Judah Kelly is through to the grand final of The Voice." title="Judah Kelly is through to the grand final of The Voice." /> </a> <p class="inline-attachment-text ">NOT even illness could stop the Laidley singer from performing.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/ipswich-man-plays-poker-with-terminator-and-rambo/3193432/" title="THE journey from growing up in Bundamba to playing poker with movie stars was a long one for Glenn Twiddle" class="track">Ipswich man plays poker with Terminator and Rambo</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193432/", "content_type": "newsentry", "label": "Ipswich man plays poker with Terminator and Rambo"}'> <a href="/news/ipswich-man-plays-poker-with-terminator-and-rambo/3193432/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827561z1_20170625152407_000gi5m5nmf3-0-ccty6dry4a00yj4ygo2_ct90x70.jpg" width="90" height="70" alt="Former Ipswich resident Glenn Twiddle with Arnold Schwarzenegger." title="Former Ipswich resident Glenn Twiddle with Arnold Schwarzenegger." /> </a> <p class="inline-attachment-text ">HE GREW up in Bundamba and is now on the A-list</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/video-battle-of-the-silkstone-bakeries-heats-up/3193082/" title="National franchises and traditional family favourites go toe-to-toe" class="track">VIDEO: Battle of the Silkstone bakeries heats up</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193082/", "content_type": "newsentry", "label": "VIDEO: Battle of the Silkstone bakeries heats up"}'> <a href="/news/video-battle-of-the-silkstone-bakeries-heats-up/3193082/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88826626z1_20170623171119_000gdam59082-0-4qkhh7qzn2ckrs8kgo2_fct2048x1536x397.0_ct90x70.jpg" width="90" height="70" alt="BAKE OFF: Johnny and Julie Nguyen and Tuyet Huynh from the Hot Bread Bin are holding their ground despite strong competition." title="BAKE OFF: Johnny and Julie Nguyen and Tuyet Huynh from the Hot Bread Bin are holding their ground despite strong competition." /> </a> <p class="inline-attachment-text ">National franchises and traditional family favourites go toe-to-toe</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193339/", "content_type": "newsentry", "label": "UPDATE: Man, 32, and teen to front court after police chase"}'> <a href="/news/teen-girl-charged-after-dramatic-police-chase/3193339/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/07/02/polair2-esis3q3t9sew40ctei2_fct597x447x211.0_ct300x225.jpg" width="300" height="225" alt="The Queensland Police Polair 2 helicopter, which will begin operations from July 5, 2014." title="The Queensland Police Polair 2 helicopter, which will begin operations from July 5, 2014." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/teen-girl-charged-after-dramatic-police-chase/3193339/" title="A 16-year-old girl and a man allegedly evaded police in a a stolen car" class="track">UPDATE: Man, 32, and teen to front court after police chase</a></h3> <p class="standard">A 16-year-old girl and a man allegedly evaded police in a a stolen car</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/police-investigate-womans-death/3193179/" title="UPDATE: A Queensland Police spokeswoman confirmed that there would not be a murder investigation.

" class="track">SUDDEN DEATH: 'There will not be a murder investigation'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193179/", "content_type": "newsentry", "label": "SUDDEN DEATH: There will not be a murder investigation"}'> <a href="/news/police-investigate-womans-death/3193179/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/56689e050f24ac99c188ebfa36b63179-2v1cv3fbfifyyhnogo2_ct90x70.jpg" width="90" height="70" alt="Police are investigating the circumstances surrounding the death of a woman at Ipswich. Picture: @9NewsQueensland" title="Police are investigating the circumstances surrounding the death of a woman at Ipswich. Picture: @9NewsQueensland" /> </a> <p class="inline-attachment-text ">She was found dead inside her home at Coalfalls</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/driver-and-passenger-trapped-after-car-leaves-road/3193340/" class="track">
                            Driver and passenger trapped after car leaves road, crashes
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/mongrel-act-plummets-sacked-cq-workers-to-rock-bot/3193102/" class="track">
                            'Mongrel act' plummets sacked CQ workers to rock bottom
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/i-didnt-help-pisasale-target-miller-police-comms-w/3193069/" class="track">
                            'I didn't help Pisasale target Miller': Police comms worker
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/everyday-heroes-save-david-from-deaths-door/3193053/" class="track">
                            Everyday heroes save David from 'death's door'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/elderly-woman-threatened-knife-newsagency-robbery/3192950/" class="track">
                            Newsagency robbed at knife-point, getaway car set on fire
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" title="A BUNDABERG mum is on a mission to help parents and children take a breather from social media." class="track">Bundy mum blogging to get families offline</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193143/", "content_type": "newsentry", "label": "Bundy mum blogging to get families offline"}'> <a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816975z1_20170623193058_000gfiltffu2-0-qtems00ub0373zxkgo2_ct90x70.jpg" width="90" height="70" alt="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." title="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." /> </a> <p class="inline-attachment-text ">Crafty projects a hit with parents and children</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/country-music-stars-coming-to-ipswich/3190948/" title="A UNIQUE tribute show will bring a bit of country into the city." class="track">Country music stars coming to Ipswich</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190948/", "content_type": "newsentry", "label": "Country music stars coming to Ipswich"}'> <a href="/news/country-music-stars-coming-to-ipswich/3190948/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/18/b88815230z1_20170618161436_000go3lsada3-0-xsfyqxr0zvlh2wwjfo2_fct1700x1262x40_ct90x70.jpg" width="90" height="70" alt="Ipswich will get it&#39;s country on when The Country Superstars Tribute Show hits town on Friday, June 30 at Brothers Leagues Club." title="Ipswich will get it&#39;s country on when The Country Superstars Tribute Show hits town on Friday, June 30 at Brothers Leagues Club." /> </a> <p class="inline-attachment-text ">A UNIQUE tribute show will bring a bit of country into the city.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/shoes-make-difference-to-kids-in-zambia/3190521/" title="TOOWOOMBA&#39;S students are making a difference, creating a project that will give kids in Africa more opportunities." class="track">Shoes make difference to kids in Zambia</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190521/", "content_type": "newsentry", "label": "Shoes make difference to kids in Zambia"}'> <a href="/news/shoes-make-difference-to-kids-in-zambia/3190521/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88812523z1_20170616152654_000gu0lqd762-0-d4yrmxlet4yq5895fo2_ct90x70.jpg" width="90" height="70" alt="MANY SHOES: Toowoomba Grammar School&#39;s Adrian Irwin and Fairholme College&#39;s Libby Stumer with shoes collected for children in Zambia." title="MANY SHOES: Toowoomba Grammar School&#39;s Adrian Irwin and Fairholme College&#39;s Libby Stumer with shoes collected for children in Zambia." /> </a> <p class="inline-attachment-text ">Students are making a difference, creating a new project</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193616/", "content_type": "newsentry", "label": "\u2018One of the most ludicrous films ever made\u2019"}'> <a href="/news/one-most-ludicrous-films-ever-made/3193616/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/cdba6d6600c9eaa0643a49fd53df74a2-l4jap468k81xhji3ho2_fct488x366x67.0_ct300x225.jpg" width="300" height="225" alt="Optimus Prime in Transformers: The Last Knight." title="Optimus Prime in Transformers: The Last Knight." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/one-most-ludicrous-films-ever-made/3193616/" title="THE fifth Transformers film has broken two records: Worst opening weekend at the US box office and most panned film in the franchise so far. " class="track">‘One of the most ludicrous films ever made’</a></h3> <p class="standard">THE fifth Transformers film has broken two records: Worst opening weekend at the US box office and most panned film in the franchise so far. </p> <abbr class="pubDate" title="2017-06-26T09:30:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/first-pitch-perfect-3-trailer-here/3193601/" title="WHERE are the Bellas now? New clip catches up with singers after graduation. " class="track">The first Pitch Perfect 3 trailer is here</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193601/", "content_type": "newsentry", "label": "The first Pitch Perfect 3 trailer is here"}'> <a href="/news/first-pitch-perfect-3-trailer-here/3193601/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/pitch_perfect_web2-xsjyk1k213ci4ud3ho2_fct776x582x92.0_ct90x70.jpg" width="90" height="70" alt="Rebel Wilson in a scene from Pitch Perfect 3." title="Rebel Wilson in a scene from Pitch Perfect 3." /> </a> <p class="inline-attachment-text ">WHERE are the Bellas now?</p> <abbr class="pubDate" title="2017-06-26T09:00:00"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" title="FOR a young Waleed Aly, it was just an average day at the footy in his home town of Melbourne.

" class="track">How 9/11 helped make Waleed Aly a household name</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193602/", "content_type": "newsentry", "label": "How 9/11 helped make Waleed Aly a household name"}'> <a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/09/carland-xxyvjwj77k3b3mf9vn2_ct90x70.jpg" width="90" height="70" alt="Waleed Aly and Susan Carland at the 2016 Logie Awards" title="Waleed Aly and Susan Carland at the 2016 Logie Awards" /> </a> <p class="inline-attachment-text ">“It feels like there was a script written for me,” he said.

</p> <abbr class="pubDate" title="2017-06-26T08:45:01"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/pixar-weighs-viral-toy-story-theory/3193587/" title="DID Andy’s dad tragically die just before the story took place? Was Woody just a prototype? A Pixar boss has finally set the record straight." class="track">Pixar weighs in on viral Toy Story theory</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193587/", "content_type": "newsentry", "label": "Pixar weighs in on viral Toy Story theory"}'> <a href="/news/pixar-weighs-viral-toy-story-theory/3193587/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/e0bb3050b1b6127c4c6e2f7427438e3f-6abuv8am5fua4x93ho2_fct488x366x93.0_ct90x70.jpg" width="90" height="70" alt="Woody and Buzz Lightyear from Toy Story." title="Woody and Buzz Lightyear from Toy Story." /> </a> <p class="inline-attachment-text ">DID Andy’s dad tragically die just before the story took place?</p> <abbr class="pubDate" title="2017-06-26T08:30:00"> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/campaign-bring-beloved-nanny-maryborough/3193471/" title="Can Maryborough get Dame Julie Andrews to come to the Mary Poppins Festival." class="track">VIRAL VIDEO: Campaign to bring beloved nanny to Maryborough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193471/", "content_type": "newsentry", "label": "VIRAL VIDEO: Campaign to bring beloved nanny to Maryborough"}'> <a href="/news/campaign-bring-beloved-nanny-maryborough/3193471/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/9-3834947-fra260617mary_fct944x708_ct90x70.jpg" width="90" height="70" alt="** ADVANCE FOR MONDAY, OCT. 16 **FILE**This promotional photo provided by Disney Home Entertainment shows actors Julie Andrews as Mary Poppins and Dick Van Dyke as Bert in a scene from the 40th anniversary edition of the Disney DVD. P. L. Travers, author of the &quot;Mary Poppins&quot; books, approved of Andrews as Poppins but considered Van Dyke &quot;all wrong&quot; and objected to mixing animated characters with live actors. (AP Photo/Disney Home Entertainment)" title="** ADVANCE FOR MONDAY, OCT. 16 **FILE**This promotional photo provided by Disney Home Entertainment shows actors Julie Andrews as Mary Poppins and Dick Van Dyke as Bert in a scene from the 40th anniversary edition of the Disney DVD. P. L. Travers, author of the &quot;Mary Poppins&quot; books, approved of Andrews as Poppins but considered Van Dyke &quot;all wrong&quot; and objected to mixing animated characters with live actors. (AP Photo/Disney Home Entertainment)" /> </a> <p class="inline-attachment-text ">Can we get Dame Julie Andrews to come to our festival?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/top-10-tv-shows-need-end/3193463/" title="WHEN Fonzie donned water skies to leap a man-eater in a pond, Happy Days’ best days were gone. It’s now time to cull some of our favourites." class="track">The top 10 TV shows that need to end</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193463/", "content_type": "newsentry", "label": "The top 10 TV shows that need to end"}'> <a href="/news/top-10-tv-shows-need-end/3193463/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/55-4007818-ssh240517cards1_ct90x70.jpg" width="90" height="70" alt="Kevin Spacey and Robin Wright in a scene from season five of House of Cards." title="Kevin Spacey and Robin Wright in a scene from season five of House of Cards." /> </a> <p class="inline-attachment-text ">It’s now time to cull some of our favourites</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/prince-harry-reveals-he-wanted-leave-royal-family/3193385/" title="PRINCE Harry has revealed he “wanted out” as a Royal — and instead just wanted to lead an ordinary life." class="track">Prince Harry reveals he wanted to leave the royal family</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193385/", "content_type": "newsentry", "label": "Prince Harry reveals he wanted to leave the royal family"}'> <a href="/news/prince-harry-reveals-he-wanted-leave-royal-family/3193385/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/07/sen0707princeharry3-z645lxem6hcvnnucdo2_fct804x603_ct90x70.JPG" width="90" height="70" alt="Prince Harry was the center of attention during his trip to Sydney." title="Prince Harry was the center of attention during his trip to Sydney." /> </a> <p class="inline-attachment-text ">Prince Harry has revealed he “wanted out” as a Royal</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725133/", "content_type": "ad", "label": "ILL HEALTH FORCES SALE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725133/", "content_type": "ad", "label": "ILL HEALTH FORCES SALE"}'> <a href="/classifieds/ad/2725133/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2725133" }'><img width="300" alt="ILL HEALTH FORCES SALE" height="225" title="ILL HEALTH FORCES SALE" src="https://media.apnarm.net.au/renet/10059485/images/10059485_18393295_2P1522_0_1498428604_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2725133/" class="track"  data-track='{ "label": "ad : 2725133" }'>     117 Harpeng Drive, Minden 4311     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 21/7/17...
            </span> </span> <p>It is with reluctance that the Owners of this wonderful home bring the property to the market for sale, however a change in their circumstances has forced their...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705918/", "content_type": "ad", "label": "HUGE LUXURY HOME on over an Acre of Riverfront Land"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705918/", "content_type": "ad", "label": "HUGE LUXURY HOME on over an Acre of Riverfront Land"}'> <a href="/classifieds/ad/2705918/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2705918" }'><img width="300" alt="HUGE LUXURY HOME on over an Acre of Riverfront Land" height="225" title="HUGE LUXURY HOME on over an Acre of Riverfront Land" src="https://media.apnarm.net.au/renet/10053625/images/10053625_18077045_R2-1149003_0_1498369503_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2705918/" class="track"  data-track='{ "label": "ad : 2705918" }'>     135 Moores Pocket Road, Moores Pocket 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>THE ULTIMATE FAMILY HOME complete with MEDIA ROOM, CHILDREN'S RETREAT  and HUGE BACK YARD stretching long & straight to the River's Edge   (5218SQM Block).

This...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703228/", "content_type": "ad", "label": "Private Sanctuary, Central Location!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703228/", "content_type": "ad", "label": "Private Sanctuary, Central Location!"}'> <a href="/classifieds/ad/2703228/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2703228" }'><img width="300" alt="Private Sanctuary, Central Location!" height="225" title="Private Sanctuary, Central Location!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18041795_R2-1148142_0_1498280706_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2703228/" class="track"  data-track='{ "label": "ad : 2703228" }'>     9 Petaine Street, Raceview 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $325,000
            </span> </span> <p>Situated on a 620m2 corner block, on one side we have the serine June Court with only 8 properties and the other side one of Raceview’s quietest, majority owner...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2722459/", "content_type": "ad", "label": "Fully Renovated & Feature Packed \u2013 This is Something Really Special!!!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2722459/", "content_type": "ad", "label": "Fully Renovated & Feature Packed \u2013 This is Something Really Special!!!"}'> <a href="/classifieds/ad/2722459/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2722459" }'><img width="300" alt="Fully Renovated &amp;amp; Feature Packed – This is Something Really Special!!!" height="225" title="Fully Renovated &amp;amp; Feature Packed – This is Something Really Special!!!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18343115_R2-1170825_0_1498270820_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2722459/" class="track"  data-track='{ "label": "ad : 2722459" }'>     4 Phantom Court, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>Compare this stunning and fully renovated family home to anything else on the market and you are sure to fall in love with the homes presentation, quality &...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2713395/", "content_type": "ad", "label": "UNBEATABLE 47 ACRE EQUESTRIAN LIFESTYLE PROPERTY"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2713395/", "content_type": "ad", "label": "UNBEATABLE 47 ACRE EQUESTRIAN LIFESTYLE PROPERTY"}'> <a href="/classifieds/ad/2713395/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2713395" }'><img width="300" alt="UNBEATABLE 47 ACRE EQUESTRIAN LIFESTYLE PROPERTY" height="225" title="UNBEATABLE 47 ACRE EQUESTRIAN LIFESTYLE PROPERTY" src="https://media.apnarm.net.au/renet/10053625/images/10053625_18202595_R2-1157984_0_1498255518_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2713395/" class="track"  data-track='{ "label": "ad : 2713395" }'>     125 Steinhardts Road, Marburg 4346     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 16
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expressions Of...
            </span> </span> <p>Expressions of Interest Closing   -   Friday  7th July 2017  at  4pm

MASTER RESIDENCE WITH STUNNING VIEWS STABLES & ARENA
EXTENSIVE ARRAY OF OUT BUILDINGS & SHEDS...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2701535/", "content_type": "ad", "label": "MASSIVE PRICE REDUCTION!!!!   OWNER MOVED & WANTS IT SOLD"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2701535/", "content_type": "ad", "label": "MASSIVE PRICE REDUCTION!!!!   OWNER MOVED & WANTS IT SOLD"}'> <a href="/classifieds/ad/2701535/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2701535" }'><img width="300" alt="MASSIVE PRICE REDUCTION!!!!   OWNER MOVED &amp;amp; WANTS IT SOLD" height="225" title="MASSIVE PRICE REDUCTION!!!!   OWNER MOVED &amp;amp; WANTS IT SOLD" src="https://media.apnarm.net.au/renet/10053625/images/10053625_18024145_R2-1122095_0_1498213561_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2701535/" class="track"  data-track='{ "label": "ad : 2701535" }'>     47 Rea Road, Karalee 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                ONLY  $589,000...
            </span> </span> <p>EXTRAORDINARY VALUE FOR BIG FAMILY HOME ON JUST OVER 7 ACRES (2.86Ha) of PRIME LAND in KARALEE Growth Corridor

Just over 7 acres (2.86Ha) of Development or...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695373/", "content_type": "ad", "label": "\"LIFESTYLE INDULGENCE AT AN AFFORDBLE PRICE\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2695373/", "content_type": "ad", "label": "\"LIFESTYLE INDULGENCE AT AN AFFORDBLE PRICE\""}'> <a href="/classifieds/ad/2695373/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2695373" }'><img width="300" alt="&amp;quot;LIFESTYLE INDULGENCE AT AN AFFORDBLE PRICE&amp;quot;" height="225" title="&amp;quot;LIFESTYLE INDULGENCE AT AN AFFORDBLE PRICE&amp;quot;" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17955085_R2-1116351_0_1498202205_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2695373/" class="track"  data-track='{ "label": "ad : 2695373" }'>     30 Pearse Drive, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $479,000
            </span> </span> <p>Superbly constructed and designed with families in mind this meticulously presented home offers unrivalled lifestyle living. You will feel as if you are on...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2632025/", "content_type": "ad", "label": "CALLING ALL TRADIES OR RENOVATORS 3122SQM BLOCK"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2632025/", "content_type": "ad", "label": "CALLING ALL TRADIES OR RENOVATORS 3122SQM BLOCK"}'> <a href="/classifieds/ad/2632025/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2632025" }'><img width="300" alt="CALLING ALL TRADIES OR RENOVATORS 3122SQM BLOCK" height="225" title="CALLING ALL TRADIES OR RENOVATORS 3122SQM BLOCK" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17106115_3132278_0_1498201831_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2632025/" class="track"  data-track='{ "label": "ad : 2632025" }'>     162 Pine Mountain Road, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $410,000
            </span> </span> <p>This property has been in the family from original built however. Now it's time to move on
If you are looking for somewhere to have that big shed, pool or granny...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708972/", "content_type": "ad", "label": "MODERN INNER CITY TOWNHOUSE."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708972/", "content_type": "ad", "label": "MODERN INNER CITY TOWNHOUSE."}'> <a href="/classifieds/ad/2708972/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708972" }'><img width="300" alt="MODERN INNER CITY TOWNHOUSE." height="225" title="MODERN INNER CITY TOWNHOUSE." src="https://media.apnarm.net.au/renet/10059485/images/10059485_18125115_2P1496_0_1498176333_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708972/" class="track"  data-track='{ "label": "ad : 2708972" }'>     2/7 Barker Street, Ipswich 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Under Contract!
            </span> </span> <p>This contemporary townhouse is located in one of the city's most tightly held and in demand precinct's. Within walking distance to the Ipswich CBD, Limestone Park...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708017/", "content_type": "ad", "label": "Fully Renovated + Big Block + Side Access"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708017/", "content_type": "ad", "label": "Fully Renovated + Big Block + Side Access"}'> <a href="/classifieds/ad/2708017/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708017" }'><img width="300" alt="Fully Renovated + Big Block + Side Access" height="225" title="Fully Renovated + Big Block + Side Access" src="https://media.apnarm.net.au/renet/10059485/images/10059485_18112005_2P1487_0_1498175436_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708017/" class="track"  data-track='{ "label": "ad : 2708017" }'>     14 Gleeson Crescent, Harlaxton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>This beautiful home set in a quite street with elegant features will not disappoint, tastefully renovated to a very high standard this property will be sure to...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/ocean-views-up-for-sale-at-bargara-rise/3193446/" title="A NEW residential estate is about to be unveiled in Bargara with developers expecting the project to inject $12million into the local economy once complete." class="track">Ocean views up for sale at Bargara Rise</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193446/", "content_type": "newsentry", "label": "Ocean views up for sale at Bargara Rise"}'> <a href="/news/ocean-views-up-for-sale-at-bargara-rise/3193446/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827145z1_20170625160145_000gdam4sfb2-0-q8e8t7yhqk7e8cbygo2_ct90x70.jpg" width="90" height="70" alt="LAND RELEASE: Rob Sergiacomi on site at the Bargara Rise development off Watsons Road Bargara." title="LAND RELEASE: Rob Sergiacomi on site at the Bargara Rise development off Watsons Road Bargara." /> </a> <p class="inline-attachment-text ">More ocean-view land comes on the market at Bargara</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/blueberries-help-property-market-boom/3193312/" title="Rural property market reflects expansion of blueberry industry into the Clarence and growth in the cattle market" class="track">Blueberries help property market boom</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193312/", "content_type": "newsentry", "label": "Blueberries help property market boom"}'> <a href="/news/blueberries-help-property-market-boom/3193312/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88825495z1_20170624202819_000gmim5i892-0-4bppxx2razvw2ufsgo2_fct1381x1026x330x133_ct90x70.jpg" width="90" height="70" alt="RURAL MARKET: Elders sale agent Terry Deefholts, Norman Arkan and rural sales agent Angus McDonald." title="RURAL MARKET: Elders sale agent Terry Deefholts, Norman Arkan and rural sales agent Angus McDonald." /> </a> <p class="inline-attachment-text ">Growth in the rural property market</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gateway-to-3-billion-4800-home-new-coast-city-open/3193298/" title="MEET the first home buyer in the $3 billion master-planned community known as Harmony." class="track">Gateway to $3 billion, 4800 home new Coast city opens</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193298/", "content_type": "newsentry", "label": "Gateway to $3 billion, 4800 home new Coast city opens"}'> <a href="/news/gateway-to-3-billion-4800-home-new-coast-city-open/3193298/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88826194z1_20170624174756_000g8dm5hnr2-0-1q2ahpzc5gc0kxmrgo2_ct90x70.jpg" width="90" height="70" alt="The start of Peter Crosby Way at Sippy Downs, the northern access into the Harmony master-planned community at Palmview." title="The start of Peter Crosby Way at Sippy Downs, the northern access into the Harmony master-planned community at Palmview." /> </a> <p class="inline-attachment-text ">Palmview's $3b master-planned community of Harmony</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/millionaire-nathan-birch-offload-55m-property/3193176/" title="A PROMINENT Sydney property investor who has been “collecting properties like kids collect action figurines” has announced he is selling up." class="track">Millionaire Nathan Birch to offload $55M in property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193176/", "content_type": "newsentry", "label": "Millionaire Nathan Birch to offload $55M in property"}'> <a href="/news/millionaire-nathan-birch-offload-55m-property/3193176/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/nl_nathan_birch-l2debluwj9hh6mfogo2_fct488x366x93.0_ct90x70.jpg" width="90" height="70" alt="Nathan Birch wants to focus more on developing properties." title="Nathan Birch wants to focus more on developing properties." /> </a> <p class="inline-attachment-text ">Sydney property investor has announced he is selling up</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/fame-factor-boosts-property-prices-in-byron/3192919/" title="BLAME the celebrities who keep moving into the area, but housing stock in Byron Bay and beyond certainly isn&#39;t getting any cheaper." class="track">Fame factor boosts property prices in Byron</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3192919/", "content_type": "newsentry", "label": "Fame factor boosts property prices in Byron"}'> <a href="/news/fame-factor-boosts-property-prices-in-byron/3192919/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816149z1_20170623135436_000gfilstf72-0-0oqgse5d5n9xdc9jgo2_fct676x502x48x26_ct90x70.jpg" width="90" height="70" alt="The stunning Clarke&#39;s Beach in Byron Bay." title="The stunning Clarke&#39;s Beach in Byron Bay." /> </a> <p class="inline-attachment-text ">House prices surge by an incredible 39.5% in star-studded area</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2311/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>The Satellite</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich"  class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich"  class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich"  class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich"  class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich"  class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich"  class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.thesatellite.com.au/inala/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.thesatellite.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About The Satellite</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About The Satellite" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from The Satellite"  class="blue-link track" data-category="Footer">More ways to get The Satellite news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the The Satellitee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the The Satellite">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/170.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tsa:" + (window.location.pathname === "/" ? "home" : "article:schoolhallsarelaborporkbarrellingsaysmp:3193538");
s.hier1 = "tsa:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "funding|politics|school";
s.prop3 = "tsa";
s.prop4 = "monday";
s.prop5 = "09:00";
s.prop6 = "3193538";
s.prop7 = "anthonytempleton";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "nca";
s.prop11 = "26jun2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '33',
            name: 'The Satellite',
            domain: 'www.thesatellite.com.au',
            shortdomain: 'thesatellite',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: "https://media.apnarm.net.au/static/170.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-160',
            isDebug: false,
            facebook: {
                appID: '119739748072551',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/170.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "thesatellite.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/";
        }else{
            _sf_async_config.path = "/news/school-halls-are-labor-pork-barrelling-says-mp/3193538/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-160 ID:33--> </body> </html>