<!DOCTYPE html> <!--[if lt IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>New $46.7m counter-terrorism facility to be built in Wacol | The Satellite</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="The centre will have indoor firearm ranges and specialist training areas to ensure our officers are prepared for potential terrorism activity." /> <meta name="author" content="Ashleigh Howarth"> <meta property="fb:app_id" content="119739748072551"/> <meta property="og:site_name" content="The Satellite"/> <meta property="og:title" content="New $46.7m counter-terrorism facility to be built in Wacol" /> <meta property="og:description" content="The centre will have indoor firearm ranges and specialist training areas to ensure our officers are prepared for potential terrorism activity." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/05/29/b88777609z1_20170529114730_000gu7l14qi2-0-4c0b0abas8ryq0eibo2_fct1281x961x687.0x137.0_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/05/29/b88777609z1_20170529114730_000gu7l14qi2-0-4c0b0abas8ryq0eibo2_fct1281x961x687.0x137.0_ct300x300.jpg" /> <meta property="og:url" content="https://www.thesatellite.com.au/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/168.9/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '168.9',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/");
        pageData.site = "tsa";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Politics, Property, Community"
        pageData.title = "New $46.7m counter\u002Dterrorism facility to be built in Wacol";
        pageData.authors = "Ashleigh Howarth";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "isn"
        pageData.tags = "annastacia palaszczuk, queensland police, terrorism, wacol";
        pageData.pageType = "article";
    </script> <script>
        pageData.categories = "News, News > Politics, Property, Community"
        pageData.title = "New $46.7m counter\u002Dterrorism facility to be built in Wacol";
        pageData.authors = "Ashleigh Howarth";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "isn"
        pageData.tags = "annastacia palaszczuk, queensland police, terrorism, wacol";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5348";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3452/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.thesatellite.com.au/weather/ipswich/ipswich/"> <span class="large-temp">26&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 26, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 25, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 26, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 26, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 13, "tempMax": 26, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 11, "tempMax": 26, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Ripley
        </li> <li data-forecast='{ "locality": "Springfield Central", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 12, "tempMax": 26, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/springfield-central/", "fileName": "https://media.apnarm.net.au/static/168.9/tc/base/img/weather/60x60/sunny"}'>
            Springfield Central
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/thesatellite.png" alt="The Satellite" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3549/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council"}'>
    Ipswich Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> <li > <a href="/digital-edition/business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business Directory"}'>
    Business Directory
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/ipswich/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.thesatellite.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">New $46.7m counter-terrorism facility to be built in Wacol</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct40x40.png" width="40" height="40" alt="Ashleigh Howarth" title="Ashleigh Howarth" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/ashleigh_howarth/">Ashleigh Howarth</a> |
                        

                        29th May 2017 11:46 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Ashleigh Howarth" title="Ashleigh Howarth" /> </div> <span class="profile-name">Ashleigh Howarth</span> <div class="profile-buttons"> <a href="/profile/ashleigh_howarth/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOTfWIDQ09lFTzT9f0mU8aUP9zgYzyTHKcMwaNkNnHYxDiO0wMt4IiGEFsmdGsmuYMVL4_SoRHsLQV8rkU3xbbEabNAwS2w983ciHUI57Aj-J8iQru4vLk8QzXmHOmpwNrkEaL1EvHVBoZvc3xyH1Y5zf2dzc2wU3dv5h5_vTySCLoSKFafFOtX_vLzOrdppJSg=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/", "options": {"url": "/record/liked/28/3183316/fa823a776c38f8b5abe4edf5d27e3fc9c72b6e066bd6e8f92e0e250b832c931c/"}}'></div> <div data-activity-action='{"key": "shared:/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/", "options": {"url": "/record/shared/28/3183316/759b64bb88113f6376c8500573f98d03e1d2e5b6b2a6b2eaa82a508079d513f0/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="annastacia-palaszczuk,queensland-police,terrorism,wacol"  data-source="isn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3183316/", "content_type": "newsentry", "label": "New $46.7m counter-terrorism facility to be built in Wacol"}' data-record-hit="/record/hit/28/3183316/" data-content-context='{"contentTypeId": 28, "objectId": 3183316}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2243127/", "content_type": "image", "label": "Police Minister Bill Byrne, Premier Annastacia Palaszczuk and Police Commisioner Ian Stewart announce changes to Anti-terror laws to bring Queensland into line with other states."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777609z1_20170529114730_000gu7l14qi2-0-4c0b0abas8ryq0eibo2_fct1281x961x687.0x137.0_ct620x465.jpg"  alt="Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol." title="Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol."  /> <figcaption> <span>Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol.</span> <small class="photoDetails">David Nielsen</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/german-giant-stars-for-gunners-in-fa-cup-success/3183014/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/05/28/b88776146z1_20170528122740_000gv7l09ln2-0-tthdrh3r6389pqdbbo2_ct140x105.jpg" width="140" height="105" alt="German giant stars for Gunners in FA Cup success" title="German giant stars for Gunners in FA Cup success" /> </a> <li> <a href="/news/german-giant-stars-for-gunners-in-fa-cup-success/3183014/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            German giant stars for Gunners in FA Cup success
                        </a> </li> <li> <a href="/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            New $46.7m counter-terrorism facility to be built in Wacol
                        </a> </li> <li> <a href="/news/man-killed-workplace-accident-ipswich-business/3182899/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            James Hardie boss devastated by work death
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	A NEW multi-million counter-terrorism facility will be built in Wacol for the Queensland Police to utilise to ensure they are prepared for any potential terrorism activity that could occur.
</p> <p>
	The State Government has announced they will spend $46.7 million over three years to build the centre, which will include indoor firearms ranges, a scenario village and specialist training areas to increase capability in managing terrorism and other critical incidents.
</p> <p>
	Premier Annastacia Palaszczuk said the funding, part of next month&#39;s State Budget, would provide police with a state-of-the-art facility and generate more than 130 jobs during construction.
</p> <p>
	&quot;The Wacol facility was formerly the site of the John Oxley Memorial Hospital and has been repurposed from Queensland Health as part of a 2006 election commitment for an integrated police facility known as &#39;Westgate&#39;,&quot; she said.
</p> <p>
	&quot;Queenslanders have all watched the awful images from Manchester, just as we did from Nice, Brussels and Westminster, that institution so close to the heart of our democracy. We must do everything we can to can to prevent those scenes being repeated here.&quot;
</p> <p>
	Police Minister Mark Ryan said a detailed business case has been conducted and the Queensland Police has already completed significant work including a firearms range that forms part of their strategic master plan for the 140 hectare site which will ultimately include training, specialist and logistics hubs.
</p> <p>
	&quot;The Palaszczuk Government is proud of its investment in the future of community and police officer safety in Queensland. The combination of new structures and the restoration of heritage-listed buildings makes this a shovel-ready, all trades opportunity for the Wacol and Ipswich area,&quot; Minister Ryan said.
</p> <p>
	&quot;Selection of the Wacol site means that 70% of all police officers in Queensland will be within a 100 kilometre radius of the new facilities. It is expected that all recruits and the majority of police officers will conduct their yearly training at this new facility and the QPS is looking at options for servicing northern and western police officers as well.
</p> <p>
	&quot;A significant advantage of the new facility is for officers to be able to complete their operational skills and training re-qualifications in the one location and return to their duties much sooner than they currently can. Being an indoor facility, police can also train at any time of the day or night and in any weather.&quot;
</p> <p>
	This facility will be co-located with the police driving skills section to enhance training on the growing issue of vehicle attacks such as those recently seen interstate and overseas.
</p> <p>
	Police Commissioner Ian Stewart said planning for the Westgate site had a strong focus on community interaction including facilities shared with local community groups.
</p> <p>
	&quot;It is an unfortunate reality that police officers around the world are now dealing with dangerous critical incidents which typically only last a matter of minutes,&quot; Commissioner Stewart said.
</p> <p>
	&quot;The ability to have our first response officers practice in purpose-built facilities for emerging trends such as active-shooter incidents is a significant benefit.&quot;
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.thesatellite.com.au/"><img alt="The Satellite" title="The Satellite" src="https://media.apnarm.net.au/source/ipswich-thesatellite_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">annastacia palaszczuk</span> <div class="profile-buttons"> <a href="/topic/annastacia-palaszczuk/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVTlu6BJ7VWCO_bC1QUXx1LQYrYYiHMPqJuVlrDE6d_cxOoRuCwXoZRYFfrOHS47Oq6tgs2g3ropFwFtm3M3BXpGGdYjHViVwsVghGJpHZp1X4LyREsRpJuW_arfNKD7CYou8Fd0E-m3t89oxd92HLav4yDZo9SdHtHCJMJ0qXv3OMHKIcu3PwribFpKj7w88MHFK_RFP27plQXcAGaZYW9Wb1VfLZhxCGdfuBiN6FYpL"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">queensland police</span> <div class="profile-buttons"> <a href="/topic/queensland-police/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQ0Yum5p8AXZn2AAYg5wjtSg2YM1t_GOTti-8S37Umg4oC_MZmrlizjXk__iNF8L1luH3uodhTa4b8OIyxWLe7jhruVLaUTVALYY30GJK44EENbH44jtnDEHSi7p2nxTTCvQiUu8b3QYXQYQzwypjx3kpyDZW9BSolt-5m7Fi-x47J94tjJ7U3ICivHbmmOg4fG-IgYCNwjJKHNfEMxtrFVIofOP8iR1kAM-SU2nS57a"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">terrorism</span> <div class="profile-buttons"> <a href="/topic/terrorism/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVQPg-X-orRS-J6E99NrORIZUlr8IR23yqq523Yql1LTPKqA4hIodaOZbiQ5oL_15BhhoHaLga-_zeV-Prlvj8-5yF25PcrgqmRGoUnxcCwILYU0l9kmtChPdHmutH4ImLUfo278cWI9P0hy8FzpT3-nMwUJrXFyG-wpHcAowOqklrzeQuI33mFikMmoZ-iz9PQAK7ygjg-mPtMYXSXc5JAmdKv1vUGLLjviq-k-EOE8c"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">wacol</span> <div class="profile-buttons"> <a href="/topic/wacol/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVb5bAGN1-5bG-Qc-JVrHkdgh2dPC9spUqxiG5EHojZ8wr71L-yo8BnnHGPpKA7vHpOb8fppMfEv-PSlioNCckyylw_EMB_DMdnfC5ckYeWd7ud7OFE7CsaxFKwPYKr91e0TIFl2TEjAl6ViHsxsw3WxvSRHy80zHOWTAEwbiZgtC2fBWCjDnWr-y8mpz-TlNeePx84XH-l6fMl33GuZxw6IVPyv0eLGx09xFu6C_qzkp"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/annastacia-palaszczuk/">annastacia palaszczuk</a> <a class="tag-2" href="/topic/queensland-police/">queensland police</a> <a class="tag-3" href="/topic/terrorism/">terrorism</a> <a class="tag-4" href="/topic/wacol/">wacol</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/", "options": {"url": "/record/liked/28/3183316/fa823a776c38f8b5abe4edf5d27e3fc9c72b6e066bd6e8f92e0e250b832c931c/"}}'></div> <div data-activity-action='{"key": "shared:/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/", "options": {"url": "/record/shared/28/3183316/759b64bb88113f6376c8500573f98d03e1d2e5b6b2a6b2eaa82a508079d513f0/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3183316/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/elle-way-shoot-magazine-cover/3183404/" class="track">
                    Elle of a way to a shoot a magazine cover
                    
                </a> </li> <li> <a href="/news/southern-stars-get-ready-for-a-tough-world-cup-que/3183596/" class="track">
                    Southern Stars get ready for a tough World Cup quest
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T18:28:00"> </a> </li> <li> <a href="/news/secret-behind-state-of-origin-controversy-revealed/3183567/" class="track">
                    Secret behind State of Origin controversy revealed
                    
                        <abbr class="pubDate headline_pubDate" title="2017-05-29T17:36:00"> </a> </li> <li> <a href="/news/five-injured-ambulance-hit-highway-double-smash/3183224/" class="track">
                    Patients inside as ambulance hit on highway
                    
                </a> </li> <li> <a href="/news/man-killed-workplace-accident-ipswich-business/3182899/" class="track">
                    James Hardie boss devastated by work death
                    
                </a> </li> <li> <a href="/news/could-schapelle-be-heading-for-gladstone/3183525/" class="track">
                    Could Schapelle be heading for Gladstone?
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183224/", "content_type": "newsentry", "label": "Patients inside as ambulance hit on highway"}'> <a href="/news/five-injured-ambulance-hit-highway-double-smash/3183224/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2015/09/14/55-3147257-bun170715amb8_fct793x595x66.0_ct300x225.jpg" width="300" height="225" alt="Patients inside as ambulance hit on highway" title="Patients inside as ambulance hit on highway" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/five-injured-ambulance-hit-highway-double-smash/3183224/" class="track"  >Patients inside as ambulance hit on highway</a></h3> <p>Three paramedics among the injured</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182899/", "content_type": "newsentry", "label": "James Hardie boss devastated by work death"}'> <a href="/news/man-killed-workplace-accident-ipswich-business/3182899/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/12/15/55-2144783-tgs 110964_fct682x511x179.0_ct90x70.jpg" width="90" height="70" alt="Construction firms have faced challenges from rising costs and small margins, but there&#39;s absolutely no indication that the coming year will be any worse than the past couple, MBA&#39;s Will Wilson says. " title="Construction firms have faced challenges from rising costs and small margins, but there&#39;s absolutely no indication that the coming year will be any worse than the past couple, MBA&#39;s Will Wilson says. " /> </a> <h3 class="inline-attachment-text"> <a href="/news/man-killed-workplace-accident-ipswich-business/3182899/" title="A MAN in his 60s has died in an industrial accident." class="track">James Hardie boss devastated by work death</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/fuel-tanker-and-car-collision-closes-major-highway/3183202/" title="UPDATE: Police are appealing for any witnesses to a horror triple-fatal highway crash this morning to come forward." class="track">Highway in lockdown after crash kills three people</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183202/", "content_type": "newsentry", "label": "Highway in lockdown after crash kills three people"}'> <a href="/news/fuel-tanker-and-car-collision-closes-major-highway/3183202/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/bogga_crash_7-7gaxqvvneftfojzibo2_fct346x260x48.0_ct90x70.JPG" width="90" height="70" alt="The scene of the crash about 30km south of Boggabilla in which three people died this morning." title="The scene of the crash about 30km south of Boggabilla in which three people died this morning." /> </a> <p class="inline-attachment-text ">Police appeal for witnesses to triple-fatal highway crash</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gateway-mwy-chaos-after-one-killed-bike-crash/3183425/" title="ONE person has died after a motorbike and truck collided on the Gateway Motorway today, closing a section of the road.

" class="track">Gateway Mwy in chaos after one killed in bike crash</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183425/", "content_type": "newsentry", "label": "Gateway Mwy in chaos after one killed in bike crash"}'> <a href="/news/gateway-mwy-chaos-after-one-killed-bike-crash/3183425/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/chaos-xgafg2vh63rwxu6jbo2_ct90x70.jpg" width="90" height="70" alt="Traffic was bumper to bumper at 2pm at Deagon" title="Traffic was bumper to bumper at 2pm at Deagon" /> </a> <p class="inline-attachment-text ">Police have confirmed one person had died.

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/a-catastrophic-failure-let-black-lung-go-on-inquir/3183308/" title="Black lung report calls for central Queensland-based independent mine safety authority to be set up and coal dust exposure limits to be halved." class="track">A 'catastrophic failure' let black lung go on: inquiry</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183308/", "content_type": "newsentry", "label": "A catastrophic failure let black lung go on: inquiry"}'> <a href="/news/a-catastrophic-failure-let-black-lung-go-on-inquir/3183308/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777477z1_20170529112931_000gu7l11be2-0-ek8wjmbjy5d96saibo2_ct90x70.jpg" width="90" height="70" alt="Ipswich man Percy Verrall was diagnosed with black lung disease in 2015." title="Ipswich man Percy Verrall was diagnosed with black lung disease in 2015." /> </a> <p class="inline-attachment-text ">Scathing report slams mine health system</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183224/", "content_type": "newsentry", "label": "Patients inside as ambulance hit on highway"}'> <a href="/news/five-injured-ambulance-hit-highway-double-smash/3183224/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/09/14/55-3147257-bun170715amb8_fct793x595x66.0_ct300x225.jpg" width="300" height="225" alt="Queensland Ambulance Service transported a 60-year-old man from Septimus" title="Queensland Ambulance Service transported a 60-year-old man from Septimus" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/five-injured-ambulance-hit-highway-double-smash/3183224/" title="Three paramedics among the injured" class="track">Patients inside as ambulance hit on highway</a></h3> <p class="standard">Three paramedics among the injured</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/man-killed-workplace-accident-ipswich-business/3182899/" title="A MAN in his 60s has died in an industrial accident." class="track">James Hardie boss devastated by work death</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182899/", "content_type": "newsentry", "label": "James Hardie boss devastated by work death"}'> <a href="/news/man-killed-workplace-accident-ipswich-business/3182899/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/12/15/55-2144783-tgs 110964_fct682x511x179.0_ct90x70.jpg" width="90" height="70" alt="Construction firms have faced challenges from rising costs and small margins, but there&#39;s absolutely no indication that the coming year will be any worse than the past couple, MBA&#39;s Will Wilson says. " title="Construction firms have faced challenges from rising costs and small margins, but there&#39;s absolutely no indication that the coming year will be any worse than the past couple, MBA&#39;s Will Wilson says. " /> </a> <p class="inline-attachment-text ">A MAN in his 60s has died in an industrial accident.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/fuel-tanker-and-car-collision-closes-major-highway/3183202/" class="track">
                            Highway in lockdown after crash kills three people
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/gateway-mwy-chaos-after-one-killed-bike-crash/3183425/" class="track">
                            Gateway Mwy in chaos after one killed in bike crash
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/a-catastrophic-failure-let-black-lung-go-on-inquir/3183308/" class="track">
                            A 'catastrophic failure' let black lung go on: inquiry
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" class="track">
                            New $46.7m counter-terrorism facility to be built in Wacol
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/dear-margaret-court-this-is-what-its-like-to-be-ga/3183357/" class="track">
                            Dear Margaret Court, this is what it's like to be gay
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/birds-of-tokyo-cant-wait-for-ipswich-gig/3180433/" title="BAND member Glen Sarangapany talks music, pub grub and doing shoeys" class="track">What to expect at Birds of Tokyo's Ipswich gig</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3180433/", "content_type": "newsentry", "label": "What to expect at Birds of Tokyos Ipswich gig"}'> <a href="/news/birds-of-tokyo-cant-wait-for-ipswich-gig/3180433/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/21/b88763363z1_20170521165940_000g59kn32t2-0-swvxuyw67om8wrgy9o2_fct1722x1279x85_ct90x70.jpg" width="90" height="70" alt="The band will perform at the Racehorse Hotel on Friday." title="The band will perform at the Racehorse Hotel on Friday." /> </a> <p class="inline-attachment-text ">BAND member Glen Sarangapany talks music, pub grub and doing shoeys</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/what-public-holidays-are-left-2017/3167393/" title="IPSWICH residents will get tomorrow off for the show" class="track">What public holidays are left in 2017</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3167393/", "content_type": "newsentry", "label": "What public holidays are left in 2017"}'> <a href="/news/what-public-holidays-are-left-2017/3167393/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/11/b88746238z1_20170511171501_000gk7kb9tl3-0-98dw9dvs3d246e9y7o2_ct90x70.jpg" width="90" height="70" alt="Ipswich residents will get the day off tomorrow for the show." title="Ipswich residents will get the day off tomorrow for the show." /> </a> <p class="inline-attachment-text ">IPSWICH residents will get tomorrow off for the show</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/caitlyn-comes-home-to-launch-debut-album/3178706/" title="Win tickets to Caitlyn Shadbolt&#39;s exclusive home-town concert to celebrate new album release" class="track">Caitlyn comes home to launch debut album</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3178706/", "content_type": "newsentry", "label": "Caitlyn comes home to launch debut album"}'> <a href="/news/caitlyn-comes-home-to-launch-debut-album/3178706/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/16/b88752396z1_20170516174529_000gn4kf58m2-0-crjiwvb7u832jkgy8o2_fct1549x1152x267x200_ct90x70.jpg" width="90" height="70" alt="Gympie&#39;s Caitlyn Shadbolt will launch here debut album Songs On My Sleeve at an exclusive all-ages concert in Gympie on Friday, May 26." title="Gympie&#39;s Caitlyn Shadbolt will launch here debut album Songs On My Sleeve at an exclusive all-ages concert in Gympie on Friday, May 26." /> </a> <p class="inline-attachment-text ">Win tickets to Caitlyn's album launch</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183525/", "content_type": "newsentry", "label": "Could Schapelle be heading for Gladstone?"}'> <a href="/news/could-schapelle-be-heading-for-gladstone/3183525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88778936z1_20170529164133_000gu7l25sh3-0-mp847pk7lbnxq1vjbo2_ct300x225.jpg" width="300" height="225" alt="Australian Schapelle Corby is escorted by Bali Police at the parole office in Denpasar, Bali, Indonesia, 27 May 2017." title="Australian Schapelle Corby is escorted by Bali Police at the parole office in Denpasar, Bali, Indonesia, 27 May 2017." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/could-schapelle-be-heading-for-gladstone/3183525/" title="THE convicted drug smuggler is back on Australian soil and in hiding, but Gladstone could soon be on her radar." class="track">Could Schapelle be heading for Gladstone?</a></h3> <p class="standard">THE convicted drug smuggler is back on Australian soil and in hiding, but Gladstone could soon be on her radar.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/things-you-never-knew-about-men-black/3183355/" title="IT’S been 20 years since Men in Black first hit cinemas. Makes you feel old, doesn’t it?" class="track">Six things you never knew about Men in Black</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183355/", "content_type": "newsentry", "label": "Six things you never knew about Men in Black"}'> <a href="/news/things-you-never-knew-about-men-black/3183355/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/nl_men_in_black_3-i0tmwxrfo7kpfdnibo2_fct488x366x47.0_ct90x70.jpg" width="90" height="70" alt="Mushu the pug" title="Mushu the pug" /> </a> <p class="inline-attachment-text ">It's been 20 years since Men in Black first hit cinemas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/10-strange-stories-behind-famous-sex-scenes/3183314/" title="WHEN it comes to shooting sex scenes, it’s no secret that every set has their own method." class="track">10 strange stories behind famous sex scenes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183314/", "content_type": "newsentry", "label": "10 strange stories behind famous sex scenes"}'> <a href="/news/10-strange-stories-behind-famous-sex-scenes/3183314/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/nl_sex_scene_1-wv08vgg9tgl5f3dibo2_ct90x70.jpg" width="90" height="70" alt="Khaleesi and Khal Drogo in a steamy moment." title="Khaleesi and Khal Drogo in a steamy moment." /> </a> <p class="inline-attachment-text ">Every set has their own way of filming sex scenes</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hbo-spills-new-details-game-thrones-final-season/3183223/" title="JUST ahead of the premiere of Game of Thrones season 7, we’ve been given new details about what to expect from the eighth and final instalment." class="track">HBO spills new details on Game of Thrones’ final season</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183223/", "content_type": "newsentry", "label": "HBO spills new details on Game of Thrones\u2019 final season"}'> <a href="/news/hbo-spills-new-details-game-thrones-final-season/3183223/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/2434f19a70f13528cf41afd232c359d7-ifisdvio2x8v9jghbo2_fct488x366x81.0_ct90x70.jpg" width="90" height="70" alt="Game of Thrones’ eighth and final season will only have six episodes." title="Game of Thrones’ eighth and final season will only have six episodes." /> </a> <p class="inline-attachment-text ">New details about what to expect from the eighth, final instalment.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/karls-rant-corby-made-look-idiots/3183221/" title="KARL Stefanovic has launched an extraordinary tirade against the media circus surrounding Schapelle Corby, branding major networks — including Nine — “idiots”." class="track">Karl’s rant on Corby: ‘Made to look like idiots’</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183221/", "content_type": "newsentry", "label": "Karl\u2019s rant on Corby: \u2018Made to look like idiots\u2019"}'> <a href="/news/karls-rant-corby-made-look-idiots/3183221/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/bebb0da6ca466f5161bf2607fd77effb-049ygbz5y2btxdfhbo2_fct488x366x62.0_ct90x70.jpg" width="90" height="70" alt="Karl Stefanovic is sick of hearing about Schapelle Corby." title="Karl Stefanovic is sick of hearing about Schapelle Corby." /> </a> <p class="inline-attachment-text ">Today co-host launched a tirade against Schapelle Corby media circus</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/big-pineapple-festival-safety-concerns-as-100s-wal/3182999/" title="WOOMBYE&#39;S Big Pineapple festival brought in the crowds, and the traffic." class="track">Big Pineapple festival safety concerns as 100s walk home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182999/", "content_type": "newsentry", "label": "Big Pineapple festival safety concerns as 100s walk home"}'> <a href="/news/big-pineapple-festival-safety-concerns-as-100s-wal/3182999/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/28/b88775940z1_20170528112756_000gjjl06q43-0-nu28a8s2lw10py2bbo2_fct1451x1077x225x76_ct90x70.jpg" width="90" height="70" alt="LONG WALK HOME: Many festival goers opted to take a dangerous walk home due to transport difficulty following the Big Pineapple Festival in Woombye on Saturday." title="LONG WALK HOME: Many festival goers opted to take a dangerous walk home due to transport difficulty following the Big Pineapple Festival in Woombye on Saturday." /> </a> <p class="inline-attachment-text ">Big Pineapple festival-goers have braved dangerous walks home</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/shot-live-shows-slips-through-sallys-fingers/3183085/" title="SUNSHINE Coast singer&#39;s dramatic elimination from The Voice nearly saw her form a duo with her battle round opponent. " class="track">Shot at the live shows slips through Sally's fingers</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183085/", "content_type": "newsentry", "label": "Shot at the live shows slips through Sallys fingers"}'> <a href="/news/shot-live-shows-slips-through-sallys-fingers/3183085/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/28/voice_web1-hydpoeb2g0cwnducbo2_fct762x572x118.0x111.0_ct90x70.jpg" width="90" height="70" alt="Sally Skelton and Bojesse Pigram pictured after their battle performance on The Voice." title="Sally Skelton and Bojesse Pigram pictured after their battle performance on The Voice." /> </a> <p class="inline-attachment-text ">Sunshine Coast singer's dramatic elimination from The Voice</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2710114/", "content_type": "ad", "label": "\"NEAT AS A PIN AND READY FOR YOU TO MOVE IN\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2710114/", "content_type": "ad", "label": "\"NEAT AS A PIN AND READY FOR YOU TO MOVE IN\""}'> <a href="/classifieds/ad/2710114/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2710114" }'><img width="300" alt="&amp;quot;NEAT AS A PIN AND READY FOR YOU TO MOVE IN&amp;quot;" height="225" title="&amp;quot;NEAT AS A PIN AND READY FOR YOU TO MOVE IN&amp;quot;" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18141995_R2-1151590_0_1496043923_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2710114/" class="track"  data-track='{ "label": "ad : 2710114" }'>     2/316 Redbank Plains Road, Bellbird Park 4300     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                offers over...
            </span> </span> <p>This awesome 2 bedroom (both w BIR's) brick and tile unit is now offered for sale. This unit has been a loving home for the current owner and she has it presented...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712943/", "content_type": "ad", "label": "SECURE PRIVATE QUALITY RETIREMENT LIFSTYLE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712943/", "content_type": "ad", "label": "SECURE PRIVATE QUALITY RETIREMENT LIFSTYLE"}'> <a href="/classifieds/ad/2712943/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712943" }'><img width="300" alt="SECURE PRIVATE QUALITY RETIREMENT LIFSTYLE" height="225" title="SECURE PRIVATE QUALITY RETIREMENT LIFSTYLE" src="https://media.apnarm.net.au/renet/10017063/images/10017063_14947965_R2-745808_0_1496043920_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712943/" class="track"  data-track='{ "label": "ad : 2712943" }'>     67/102a Moores Pocket Road, Moores Pocket 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>This spacious 2 bedroom villa, with its large, open plan design and raked ceilings is air-conditioned and the front faces the morning sun, so you can enjoy a quiet...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712801/", "content_type": "ad", "label": "The Entertainers Dream!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712801/", "content_type": "ad", "label": "The Entertainers Dream!"}'> <a href="/classifieds/ad/2712801/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712801" }'><img width="300" alt="The Entertainers Dream!" height="225" title="The Entertainers Dream!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_18178835_2P1499_0_1496041464_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712801/" class="track"  data-track='{ "label": "ad : 2712801" }'>     2 Lawson Drive, Cabarlah 4352     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers over...
            </span> </span> <p>This outstanding home is well positioned on a massive 5,858m2 landscaped allotment in the established 'Shannon Park Estate'. The property allows you to enjoy...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705001/", "content_type": "ad", "label": "Inner City Home or Business?"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705001/", "content_type": "ad", "label": "Inner City Home or Business?"}'> <a href="/classifieds/ad/2705001/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2705001" }'><img width="300" alt="Inner City Home or Business?" height="225" title="Inner City Home or Business?" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18065285_R2-1148250_0_1496041342_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2705001/" class="track"  data-track='{ "label": "ad : 2705001" }'>     44 Roderick Street, Ipswich 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $499,000
            </span> </span> <p>How would you use this home?  Do you choose to occupy this gorgeous three bedroom inner city character home that has all the trademark charm of a home built in...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707451/", "content_type": "ad", "label": "A LIFE OF LUXURY CAN BE YOURS IN ONLY 30 DAYS FROM NOW!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707451/", "content_type": "ad", "label": "A LIFE OF LUXURY CAN BE YOURS IN ONLY 30 DAYS FROM NOW!"}'> <a href="/classifieds/ad/2707451/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2707451" }'><img width="300" alt="A LIFE OF LUXURY CAN BE YOURS IN ONLY 30 DAYS FROM NOW!" height="225" title="A LIFE OF LUXURY CAN BE YOURS IN ONLY 30 DAYS FROM NOW!" src="https://media.apnarm.net.au/renet/10053625/images/10053625_18104575_R2-1090384_0_1496041331_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2707451/" class="track"  data-track='{ "label": "ad : 2707451" }'>     62 Diamantina Circle, Karalee 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>Yes you can cheat!  You don’t have to waste 12-18 months of your life planning, agonising and then finally building your dream home when you can just buy this...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705149/", "content_type": "ad", "label": "LIVING OR INVESTING ON A BUDGET!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2705149/", "content_type": "ad", "label": "LIVING OR INVESTING ON A BUDGET!"}'> <a href="/classifieds/ad/2705149/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2705149" }'><img width="300" alt="LIVING OR INVESTING ON A BUDGET!" height="225" title="LIVING OR INVESTING ON A BUDGET!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18066975_R2-1148673_0_1496041223_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2705149/" class="track"  data-track='{ "label": "ad : 2705149" }'>     14/5 Spalding Street, Goodna 4300     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000
            </span> </span> <p>Buying your own unit or investment property doesn’t have to break your budget and leave you with no money!  This great two bedroom unit in a beautifully maintained...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709501/", "content_type": "ad", "label": "Brassall Highset"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2709501/", "content_type": "ad", "label": "Brassall Highset"}'> <a href="/classifieds/ad/2709501/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2709501" }'><img width="300" alt="Brassall Highset" height="225" title="Brassall Highset" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18131165_R2-1155786_0_1496034971_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2709501/" class="track"  data-track='{ "label": "ad : 2709501" }'>     89 North High Street, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $319,000
            </span> </span> <p>Looking for a great family home, then this is it - look no further.

This delightful home offers upstairs living and boasts polished floors throughout, spacious...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2711548/", "content_type": "ad", "label": "Rosewood Over 55s Development Site"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2711548/", "content_type": "ad", "label": "Rosewood Over 55s Development Site"}'> <a href="/classifieds/ad/2711548/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2711548" }'><img width="300" alt="Rosewood Over 55s Development Site" height="225" title="Rosewood Over 55s Development Site" src="https://media.apnarm.net.au/renet/10011572/images/10011572_18162415_3198039_0_1496029203_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2711548/" class="track"  data-track='{ "label": "ad : 2711548" }'>     148 Matthew Street, Rosewood 4340     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $829,000
            </span> </span> <p>Here's a great opportunity for a serious invester to own and develop this great 1.9 hectare block into a secure over 55s community living facility. While there is...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2673742/", "content_type": "ad", "label": "Modern Terrace House living.REDUCED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2673742/", "content_type": "ad", "label": "Modern Terrace House living.REDUCED"}'> <a href="/classifieds/ad/2673742/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2673742" }'><img width="300" alt="Modern Terrace House living.REDUCED" height="225" title="Modern Terrace House living.REDUCED" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17631715_3167813_0_1496029030_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2673742/" class="track"  data-track='{ "label": "ad : 2673742" }'>     38 Sovereign Drive, Deebing Heights 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $367,000
            </span> </span> <p>What great buying this 4 bedroom home is, with the average price for 4 bedders in this premier estate going for around the $429,000 mark this one is great...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712756/", "content_type": "ad", "label": "Lowest four Bedroom"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712756/", "content_type": "ad", "label": "Lowest four Bedroom"}'> <a href="/classifieds/ad/2712756/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712756" }'><img width="300" alt="Lowest four Bedroom" height="225" title="Lowest four Bedroom" src="https://media.apnarm.net.au/renet/10011572/images/10011572_18178265_3198772_0_1496027785_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712756/" class="track"  data-track='{ "label": "ad : 2712756" }'>     18 Brighton Street, Raceview 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction on Site...
            </span> </span> <p>With the market moving and homes selling quickly this low set brick home in Raceview is one for the buyers whether you are keen investors or somebody looking to...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" title="The centre will have indoor firearm ranges and specialist training areas to ensure our officers are prepared for potential terrorism activity." class="track">New $46.7m counter-terrorism facility to be built in Wacol</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183316/", "content_type": "newsentry", "label": "New $46.7m counter-terrorism facility to be built in Wacol"}'> <a href="/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88777609z1_20170529114730_000gu7l14qi2-0-4c0b0abas8ryq0eibo2_fct1281x961x687.0x137.0_ct90x70.jpg" width="90" height="70" alt="Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol." title="Premier Annastacia Palaszczuk, pictured with Police Commisioner Ian Stewart, has announced plans to build a new counter-terrorism facility in Wacol." /> </a> <p class="inline-attachment-text ">The facility will be built over three years.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/home-to-a-sex-worker-sordid-history-of-iconic-coas/3183235/" title="A FORMER owner of the iconic, dilapidated building along Yandina Coolum Road has shed some light on its colourful history." class="track">Home to a sex worker: Sordid history of iconic Coast shed</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183235/", "content_type": "newsentry", "label": "Home to a sex worker: Sordid history of iconic Coast shed"}'> <a href="/news/home-to-a-sex-worker-sordid-history-of-iconic-coas/3183235/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/b88772546z1_20170529090717_000gmsksv622-0-u3zc53y8zd0si5lhbo2_ct90x70.jpg" width="90" height="70" alt="Milojevic Djordjevic&#39;s daughter Linda at the derelict shed on Yandina-Coolum Road." title="Milojevic Djordjevic&#39;s daughter Linda at the derelict shed on Yandina-Coolum Road." /> </a> <p class="inline-attachment-text ">The shed was once a liveable 'barrack'.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/real-estates-billion-dollar-man/3183209/" title="THEY don’t call him the “Billion dollar man” for nothing." class="track">This is real estate's billion-dollar man</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3183209/", "content_type": "newsentry", "label": "This is real estates billion-dollar man"}'> <a href="/news/real-estates-billion-dollar-man/3183209/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/29/nl_arec_1-6j7wz2qb3ve0iubhbo2_fct768x576x103.0_ct90x70.jpeg" width="90" height="70" alt="Bob Wolff at AREC with John McGrath of McGrath Real Estate." title="Bob Wolff at AREC with John McGrath of McGrath Real Estate." /> </a> <p class="inline-attachment-text ">They don’t call him the “Billion dollar man” for nothing</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/legendary-rocky-mans-journey-from-retail-ruin-to-s/3182781/" title="NOT long ago, he had to sell off his possessions just to pay his staff, but now he&#39;s making a killing. 
" class="track">Man's amazing comeback from monster crisis</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182781/", "content_type": "newsentry", "label": "Mans amazing comeback from monster crisis"}'> <a href="/news/legendary-rocky-mans-journey-from-retail-ruin-to-s/3182781/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/26/b88773513z1_20170526191713_000go8kvr9v2-0-amo7sdkzdy1xyg0zao2_ct90x70.jpg" width="90" height="70" alt="Pat O&#39;Driscoll agents Penny Keating and Doug Webber sold 56 Agnes St, The Range at auction over the weekend." title="Pat O&#39;Driscoll agents Penny Keating and Doug Webber sold 56 Agnes St, The Range at auction over the weekend." /> </a> <p class="inline-attachment-text ">NOT long ago, he sold his possessions to pay staff. Now he's back. 
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/report-reveals-progress-on-319m-airport-upgrade/3182286/" title="Over two dozen State Government approvals still needed for the $319 million Sunshine Coast Airport expansion." class="track">Report reveals progress on $319m airport upgrade</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3182286/", "content_type": "newsentry", "label": "Report reveals progress on $319m airport upgrade"}'> <a href="/news/report-reveals-progress-on-319m-airport-upgrade/3182286/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/05/25/b88771419z1_20170525175704_000gmsku53d2-0-os0gxjpm5yo1iherao2_fct1824x1355x209x9_ct90x70.jpg" width="90" height="70" alt="Aerials of the Sunshine Coast.Jetstar plane in front of the Susnhine Coast terminal, Sunshine Coast Airport." title="Aerials of the Sunshine Coast.Jetstar plane in front of the Susnhine Coast terminal, Sunshine Coast Airport." /> </a> <p class="inline-attachment-text ">Over two dozen government approvals needed for airport expansion</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2311/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>The Satellite</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich"  class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich"  class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich"  class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich"  class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich"  class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich"  class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.thesatellite.com.au/inala/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.thesatellite.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About The Satellite</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About The Satellite" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from The Satellite"  class="blue-link track" data-category="Footer">More ways to get The Satellite news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the The Satellitee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the The Satellite">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/168.9/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tsa:" + (window.location.pathname === "/" ? "home" : "article:new467mcounterterrorismfacilitytobebuiltinwacol:3183316");
s.hier1 = "tsa:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "annastacia-palaszczuk|queensland-police|terrorism|wacol";
s.prop3 = "tsa";
s.prop4 = "monday";
s.prop5 = "19:00";
s.prop6 = "3183316";
s.prop7 = "ashleighhowarth";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "isn";
s.prop11 = "29may2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
utag_data = window.utag_data || {};
utag_data.net_pn = pageData.title.toLowerCase();
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_sec1 = pageData.sector;
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_content_type = (utag_data.net_content_type ? utag_data.net_content_type + "+" : "") + (pageData.pageType == "article" ? "story" : pageData.pageType == "home" ? "homepage" : pageData.pageType);
</script> <script type="text/javascript" src=""></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/168.9/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/168.9/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '33',
            name: 'The Satellite',
            domain: 'www.thesatellite.com.au',
            shortdomain: 'thesatellite',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: "https://media.apnarm.net.au/static/168.9/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-210',
            isDebug: false,
            facebook: {
                appID: '119739748072551',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/168.9/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "thesatellite.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/";
        }else{
            _sf_async_config.path = "/news/new-counter-terrorism-facility-to-be-built-in-waco/3183316/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-210 ID:33--> </body> </html>