<!DOCTYPE html> <!--[if lt IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>‘I’m dying’: Controlled wife finally loses it | The Satellite</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard." /> <meta name="author" content=""> <meta property="fb:app_id" content="119739748072551"/> <meta property="og:site_name" content="The Satellite"/> <meta property="og:title" content="‘I’m dying’: Controlled wife finally loses it" /> <meta property="og:description" content="AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/03/20/98965d5fa07b2c2cffc4efdea1c0ab28-3yuhl68qp3hwhxmgxn2_fct488x366x91.0_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/03/20/98965d5fa07b2c2cffc4efdea1c0ab28-3yuhl68qp3hwhxmgxn2_fct488x366x91.0_ct300x300.jpg" /> <meta property="og:url" content="http://www.thesatellite.com.au/news/im-dying-controlled-wife-finally-loses-it/3156665/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/163.3/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}
</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '163.3',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/im-dying-controlled-wife-finally-loses-it/3156665/");
        pageData.site = "tsa";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Entertainment, Entertainment > TV"
        pageData.title = "‘I’m dying’: Controlled wife finally loses it";
        pageData.authors = "";
        pageData.sector = "entertainment";
        pageData.subsector = "tv";
        pageData.source = "nca"
        pageData.tags = "channel 9, married at first sight, television";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5348";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3452/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/im-dying-controlled-wife-finally-loses-it/3156665/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/im-dying-controlled-wife-finally-loses-it/3156665/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/im-dying-controlled-wife-finally-loses-it/3156665/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.thesatellite.com.au/weather/ipswich/ipswich/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 28, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 28, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 28, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 21, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Ripley
        </li> <li data-forecast='{ "locality": "Springfield Central", "weatherName": "showers", "weatherDesc": "Showers", "tempMin": 22, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/springfield-central/", "fileName": "https://media.apnarm.net.au/static/163.3/tc/base/img/weather/60x60/showers"}'>
            Springfield Central
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/thesatellite.png" alt="The Satellite" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3549/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council"}'>
    Ipswich Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> <li > <a href="/digital-edition/business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business Directory"}'>
    Business Directory
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/ipswich/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.thesatellite.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Entertainment</div> <h1 class="storyHeadline">‘I’m dying’: Controlled wife finally loses it</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            James Weir, news.com.au |
                        

                        20th Mar 2017 8:15 AM

                        
                            Updated:
                            
                                3:18 PM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/im-dying-controlled-wife-finally-loses-it/3156665/", "options": {"url": "/record/liked/28/3156665/ac517dd7591d5ac293066684905dfc1e128f86bb382283488b1fad150a8330db/"}}'></div> <div data-activity-action='{"key": "shared:/news/im-dying-controlled-wife-finally-loses-it/3156665/", "options": {"url": "/record/shared/28/3156665/11d96e05070ee5ae23ea4c5410dbd16dd2825a0bff60547f7016b26ffc0d4fd0/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="channel-9,married-at-first-sight,television"  data-source="nca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3156665/", "content_type": "newsentry", "label": "\u2018I\u2019m dying\u2019: Controlled wife finally loses it"}' data-record-hit="/record/hit/28/3156665/" data-content-context='{"contentTypeId": 28, "objectId": 3156665}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2167787/", "content_type": "image", "label": "MAFS"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/03/20/98965d5fa07b2c2cffc4efdea1c0ab28-3yuhl68qp3hwhxmgxn2_fct488x366x91.0_ct620x465.jpg"  alt="Married At First Sight’s Nadia finally snaps." title="Married At First Sight’s Nadia finally snaps."  /> <figcaption> <span>Married At First Sight’s Nadia finally snaps.</span> <small class="photoDetails">Channel 9</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar"> <h3>Related Items</h3> <ul class="arrowList"> <a href="/news/married-first-sight-wife-slams-controlling-groom/3154836/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/03/14/7e4de64d0977ffe3dda140232ee96c4e-suoiu7b9xqjfzp8dwn2_fct488x366x78.0_ct140x105.jpg" width="140" height="105" alt="Married At First Sight wife slams controlling groom" title="Married At First Sight wife slams controlling groom" /> </a> <li  data-content-edit-url="/admin/news/newsentry/3154836/" data-content-model="newsentry" data-content-name="Married At First Sight wife slams controlling groom"   > <a href="/news/married-first-sight-wife-slams-controlling-groom/3154836/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Married At First Sight wife slams controlling groom
                </a> </li> <li  data-content-edit-url="/admin/news/newsentry/3154352/" data-content-model="newsentry" data-content-name="Groom's Shocker: ‘She doesn’t have the boobs to wear that’"   > <a href="/news/groom-shocks-shes-got-no-boobs/3154352/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                    Groom&#39;s Shocker: ‘She doesn’t have the boobs to wear that’
                </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p> <strong>IT&#39;S been weeks in the making, but it&#39;s finally happened: Married At First Sight&#39;s Nadia has actually lost it, becoming so overwhelmed at the final dinner party she walks out and locks herself in a cupboard.</strong> </p> <p>
	The moment is truly stunning.
</p> <p>
	It&#39;s the pinnacle in a series of bizarre moments Nadia serves up in Sunday night&#39;s episode, that has all the couples meet for a boozy dinner party one last time before they take time apart and reconvene to give their verdicts at the vow renewal ceremony.
</p> <p>
	Nadia&#39;s terrible relationship with Anthony has left her with PTSD and, while getting ready for the party, we watch her aggressively attack the ends of her hair with a brush. When I was 15 my cat went through a similar stage where she started manically licking her fur so much that it all fell out and the vet diagnosed her with depression.
</p> <p>
	I&#39;m not saying Nadia is struggling with the same issues my cat was, but in life you&#39;ve got to take note of the red flags as they appear.
</p> <p>
	Anthony tries to make conversation with her but she ignores him. She would literally rather stick a pen in her eye.
</p> <p>
	In the Uber on the way to the dinner party, Anthony talks down to Nadia yet again and the only thing that&#39;s stopping her from opening the door and body rolling out of the moving car onto the bitumen is the fact Anthony thought ahead and put the child lock on to prevent her from escaping.
</p> <p>
	For Michelle, she&#39;s still trying to understand the door metaphor that featured heavily in Jesse&#39;s letter to her on their final date.
</p> <p>
	&quot;I&#39;m not quite sure I&#39;ve seen the door? I&#39;m not quite sure I&#39;m ready to walk through it,&quot; Michelle tells us, unsure if she&#39;s even using Jesse&#39;s door metaphor properly.
</p> <p>
	At the dinner party, all the other couples are fun and happy and talking about how much they like each other.
</p> <p>
	And Nadia wishes she threw her body under the Uber as it drove away.
</p> <p>
	Then, out of nowhere, as everyone&#39;s laughing and telling real fun stories, Nadia just stands up and walks out.
</p> <p>
	Susan, who hates drama and conflict, is loving every second of it.
</p> <div class="recurring-inline-full"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/26975/", "content_type": "recurringinline", "label": "MAFS tweet"}'> <blockquote class="twitter-tweet" data-lang="en"><p lang="en" dir="ltr">Omg Susan&#39;s face when Nadia locked herself in the cupboard lol 🤑 <a href="https://twitter.com/hashtag/9married?src=hash">#9married</a> <a href="https://t.co/knERQBwtiM">pic.twitter.com/knERQBwtiM</a></p>&mdash; James Weir (@hellojamesweir) <a href="https://twitter.com/hellojamesweir/status/843389447932596224">March 19, 2017</a></blockquote> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </div> <p>
	After storming out of the group conversation without warning, Nadia walks into a cupboard and locks the door. Okay, I&#39;m not sure it&#39;s a cupboard - it may be an actual room. But she locks herself in there nonetheless.
</p> <p>
	&quot;I just needed time to regroup,&quot; Nadia explains to us afterwards. &quot;Because I&#39;m not going to be like, &#39;I&#39;m great! I&#39;m great!&#39; and then inside, &#39;I&#39;m dying!&#39;&quot;
</p> <p>
	Once Nadia comes out of the cupboard, Anthony asks a million times if she&#39;s OK but this only irritates her more.
</p> <p>
	After demanding Nadia eat a &quot;spud&quot;, Anthony then suggests they go around the table and have everyone describe their favourite moment of the experiment. No one wants to participate because it sounds so boring so Anthony answers his own question, bringing up the time Nadia brought him along to Bikram yoga.
</p> <p>
	&quot;I felt like I was a giraffe having a drink at that time,&quot; he says and Nadia hates him even more.
</p> <p>
	He then tries to touch her and she actually shudders and almost voms.
</p> <p>
	While Nadia&#39;s shuddering at the thought of her husband&#39;s touch, Jesse gets as drunk as a door.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2167790/", "content_type": "image", "label": "MAFS"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/03/20/ed292e2a5ba45a40f06466c5623a8fe0-x0b0be6249bz2gngxn2_t460.jpg"  alt="Yes." title="Yes." data-largeimg="https://media.apnarm.net.au/media/images/2017/03/20/ed292e2a5ba45a40f06466c5623a8fe0-x0b0be6249bz2gngxn2_t620.jpg" /> <figcaption> <span>Yes.</span> <small class="photoDetails">Channel 9</small> </figcaption> </figure> </div> <p>
	Feeling like the drama isn&#39;t peaking as much as it should be, expert John Aiken literally speedwalks into the dining room to drop off a &quot;box of honesty question&quot; and then speedwalks out again. Tailored to each couple, everyone has to answer their questions in front of the group.
</p> <p>
	This is a terrible idea but it&#39;s also fabulous. It&#39;s just like when you get drunk with your best friends in high school and someone thinks it&#39;ll be fun if you all go around the group and reveal what you hate about each other and then things are never the same again.
</p> <p>
	Michelle&#39;s questions for Jesse only encourage him to start talking about doors again.
</p> <p>
	Michelle and her twin sister Sharon have this weird twin rivalry going on. Michelle&#39;s super jealous of how happy Sharon is with Nick. But sometimes I think Sharon is jealous of the tension in Michelle&#39;s relationship, so she tries to create drama with Nick to keep things interesting.
</p> <p>
	The questions spark a fight between Sharon and Nick, with Sharon revealing she basically doesn&#39;t trust her husband.
</p> <p>
	&quot;I think that&#39;s a f*ckin load of shit,&quot; Nick says. &quot;No, f*ck ya, I&#39;m sick of these questions,&quot; he says.
</p> <p>
	Sharon then starts listing things she doesn&#39;t want in a relationship with Nick, and her entire monologue ends up sounding like the lyrics to an Alanis Morissette song.
</p> <p>
	&quot;I don&#39;t want to be with a big drinker. I don&#39;t want to be with a guy who&#39;s at the strippers every second weekend. I don&#39;t want to be your mum. I don&#39;t wanna have to baby you,&quot; she reads from the lyrics booklet of the Jagged Little Pill CD.
</p> <p>
	By the time we get around the table to Anthony and Nadia, girlfriend has had enough of the evening.
</p> <p>
	&quot;Have you ever had second thoughts about this relationship? If so, when and why,&quot; Anthony reads a question from their box.
</p> <p>
	&quot;Absolutely,&quot; Nadia shoots back.
</p> <p>
	Anthony isn&#39;t happy someone&#39;s made him look like a wang. Only he&#39;s allowed to do that.
</p> <p>
	&quot;Where and why,&quot; he says, daring her to go on.
</p> <p>
	&quot;I think its happened every step through the process,&quot; she says, basically implying she&#39;s constantly rethinking this poor life decision every second of every day.
</p> <p>
	Next question. &quot;Do you believe my feelings for you are 100 per cent genuine?&quot; Anthony asks.
</p> <p>
	&quot;Ummmmmmmmmmmmmmm. Yeah? I do?&quot; Nadia replies, with an uncertain inflection.
</p> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2167792/", "content_type": "image", "label": "MAFS"}' class="articleImage  medium"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/03/20/b3b721b97bdf3ae819956edf41a9208a-doq8cjbe1t9rsongxn2_t460.jpg"  alt="Totally convincing." title="Totally convincing." data-largeimg="https://media.apnarm.net.au/media/images/2017/03/20/b3b721b97bdf3ae819956edf41a9208a-doq8cjbe1t9rsongxn2_t620.jpg" /> <figcaption> <span>Totally convincing.</span> <small class="photoDetails">Channel 9</small> </figcaption> </figure> </div> <p>
	Anthony&#39;s perturbed Nadia is acting so aloof. And he thinks she&#39;s behaving this way because he hasn&#39;t said he loves her.
</p> <p>
	He tells us he won&#39;t say it until he&#39;s ready and &quot;that needs to be enough for her&quot;.
</p> <p>
	He then starts quoting Titanic.
</p> <p>
	&quot;I get the feeling you&#39;re not prepared to jump unless I do,&quot; Jack tells Rose in front of everyone at the dinner table.
</p> <p>
	So nobody jumps. And as the sound of Celine Dion begins to softly play, Nadia looks down into the spud Anthony demanded she eat and wonders why she ever came out of that cupboard.
</p> <p>
	For more observations on depressed cats and locking yourself in a cupboard, follow me on Twitter: <a href="https://twitter.com/hellojamesweir">@hellojamesweir</a> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><img alt="News Corp Australia" title="News Corp Australia" src="https://media.apnarm.net.au/source/newscorp_source-logo-5s7zxrot7a8vqotnen2.png" /> </div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">channel 9</span> <div class="profile-buttons"> <a href="/topic/channel-9/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVf-nU460eZxuA0Xvx5hJgcIA8CXnVWTkMvD4d5du3pepRHb2cZ8vRIBskrClnmo3GnKUnQ6aU0luPsmG0mLobHHVvuIsy6aqcg7AN6tHHYMdI--u7wXO4UH3h3hFqydKhqYUNwvlCX9KJpfgeOOzANJsyBNcWZxvICWJPbWW8u85TAvf8D6yfZgvegOpVAaMY0tluMV6XSB9uUwfuvthllutpTJJF8thywzQHN3kIh6A"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">married at first sight</span> <div class="profile-buttons"> <a href="/topic/married-at-first-sight/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVZwsKepdSlm-Ag4HCmHxCc4kC9CgfuvXJCcQd5U82IXNCzTzpnMnSw3QIhC5p2MzpPRQpvc48hgs_zIQl8x9KVl9l3_IWIdL1l4yh7ZHMRiv7wdr4_hdU5d8iV7Ewrjtn0lwZGa9uNgu5KN8ZKgMgyFBJe2P4GU17swjhad1qWAHEL-F_yqcO0_RBn6ra02EFsYZ7tR_bzRp21uCTVhINEl9PK1Quho_6eRoyng0quVQ"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">television</span> <div class="profile-buttons"> <a href="/topic/television/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSCeq9QZ3I-s1uyhCq0QR9Kr2N-fXDIiNcWaHDw5ZIOJ-aaGNelsoA2w8b1Td1-8Sz7OusayVG6y-HVSC9Q3i_AVsjfvCJ0VFkrOBi-Yk9MWEBbXOO6pFBap3mlxj0RQE2SBJZf9JOANU7vfYrE8-Iv6f3rYVXca2M6ClnZEN-R5b6U68TVPdzMMepDlEZvYDHLZiv3P3VC_bphA-sdYHYpztETFBQc_OvMHgdr3lwVI"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/channel-9/">channel 9</a> <a class="tag-2" href="/topic/married-at-first-sight/">married at first sight</a> <a class="tag-3" href="/topic/television/">television</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/im-dying-controlled-wife-finally-loses-it/3156665/", "options": {"url": "/record/liked/28/3156665/ac517dd7591d5ac293066684905dfc1e128f86bb382283488b1fad150a8330db/"}}'></div> <div data-activity-action='{"key": "shared:/news/im-dying-controlled-wife-finally-loses-it/3156665/", "options": {"url": "/record/shared/28/3156665/11d96e05070ee5ae23ea4c5410dbd16dd2825a0bff60547f7016b26ffc0d4fd0/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/major-fraser-coast-road-closed-due-to-flood/3156887/" class="track">
                    Major Fraser Coast road closed due to flood
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-20T15:33:00"> </a> </li> <li> <a href="/news/witnesses-thought-hammer-attack-victim-was-dead-co/3156895/" class="track">
                    Witnesses thought hammer attack victim was dead: court
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-20T15:25:00"> </a> </li> <li> <a href="/news/flash-flooding-warning-south-east-queensland/3156884/" class="track">
                    Flash flooding warning in south east Queensland
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-20T15:22:05"> </a> </li> <li> <a href="/news/former-panther-gets-chance-with-titans/3156882/" class="track">
                    Former Panther gets chance with Titans
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-20T15:20:00"> </a> </li> <li> <a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" class="track">
                    ‘I’m dying’: Controlled wife finally loses it
                    
                </a> </li> <li> <a href="/news/wallabies-facing-pool-of-death8221-for-world-cup/3156873/" class="track">
                    Wallabies facing "pool of death&#8221; for World Cup
                    
                        <abbr class="pubDate headline_pubDate" title="2017-03-20T14:59:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156665/", "content_type": "newsentry", "label": "\u2018I\u2019m dying\u2019: Controlled wife finally loses it"}'> <a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/03/20/98965d5fa07b2c2cffc4efdea1c0ab28-3yuhl68qp3hwhxmgxn2_fct488x366x91.0_ct300x225.jpg" width="300" height="225" alt="‘I’m dying’: Controlled wife finally loses it" title="‘I’m dying’: Controlled wife finally loses it" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" class="track"  >‘I’m dying’: Controlled wife finally loses it</a></h3> <p>AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/tv/" class="track" data-track='{"action": "click category-link"}'>TV</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156816/", "content_type": "newsentry", "label": "RSPCA to lay 200 cruelty charges for alleged puppy farm"}'> <a href="/news/rspca-lay-200-cruelty-charges-alleged-puppy-farm/3156816/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/17/9-3620786-twb170117farm04_ct90x70.jpg" width="90" height="70" alt="PUPPY FARM: Some of the dogs seized from a Glenarbon property where an alleged puppy farm was uncovered on Monday." title="PUPPY FARM: Some of the dogs seized from a Glenarbon property where an alleged puppy farm was uncovered on Monday." /> </a> <h3 class="inline-attachment-text"> <a href="/news/rspca-lay-200-cruelty-charges-alleged-puppy-farm/3156816/" title="More than 80 dogs, including French bulldogs and pitbulls, were taken from a property in January" class="track">RSPCA to lay 200 cruelty charges for alleged puppy farm</a> </h3> <div class="inline-attachments"> <a title="Photos: RSPCA puppy farm investigation" class="photo-attachment track" href="/news/rspca-lay-200-cruelty-charges-alleged-puppy-farm/3156816/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/ipswich-motorway-dispute-takes-man-to-hell-and-bac/3156557/" title="State Government offered last chance to settle $4 million debt, says businessman" class="track">Man demands $4m after being taken 'to hell and back'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156557/", "content_type": "newsentry", "label": "Man demands $4m after being taken to hell and back"}'> <a href="/news/ipswich-motorway-dispute-takes-man-to-hell-and-bac/3156557/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/19/b88647574z1_20170319165717_000g7ai3u1s2-0-z8iawpq5h889fr2cxn2_fct1210x899x292x52_ct90x70.jpg" width="90" height="70" alt="Tony Halpin wants to be properly compensated for having his land resumed for the Ipswich Motorway upgrade." title="Tony Halpin wants to be properly compensated for having his land resumed for the Ipswich Motorway upgrade." /> </a> <p class="inline-attachment-text ">State Govt offered last chance to settle $4 million debt, says local</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nominate-a-queensland-great/3156832/" title="If you know someone who makes our great state a better place, nominate them today for the 2017 Queensland Greats Awards." class="track">Nominate a Queensland great</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156832/", "content_type": "newsentry", "label": "Nominate a Queensland great"}'> <a href="/news/nominate-a-queensland-great/3156832/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/b88650526z1_20170320132946_000g18i5oo02-0-kkr7qwy44xd8aw8ixn2_ct90x70.jpg" width="90" height="70" alt="NOMINATE NOW: NRL great Mal Meninga is asking people to nominate those who make Queensland a better place to live for the 2017 Queensland Great Awards." title="NOMINATE NOW: NRL great Mal Meninga is asking people to nominate those who make Queensland a better place to live for the 2017 Queensland Great Awards." /> </a> <p class="inline-attachment-text ">Nominate people who make QLD a better place.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tafe-expansion-sees-more-enrolments/3156811/" title="Enrolment figures expected to reach more than 900 students this year." class="track">TAFE expansion sees more enrolments</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156811/", "content_type": "newsentry", "label": "TAFE expansion sees more enrolments"}'> <a href="/news/tafe-expansion-sees-more-enrolments/3156811/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/b88650439z1_20170320130301_000g18i5lq52-0-w6ov9n9w8v8st24ixn2_ct90x70.jpg" width="90" height="70" alt="MORE STUDENTS: Attorney General Yvette D&#39;Ath and Premier Annastacia Palaszczuk at the official ceremony for the Inala TAFE expansion. The expansion has lead to more students enrolling at the campus." title="MORE STUDENTS: Attorney General Yvette D&#39;Ath and Premier Annastacia Palaszczuk at the official ceremony for the Inala TAFE expansion. The expansion has lead to more students enrolling at the campus." /> </a> <p class="inline-attachment-text ">Students and jobseekers to learn new skills at Inala TAFE.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156665/", "content_type": "newsentry", "label": "\u2018I\u2019m dying\u2019: Controlled wife finally loses it"}'> <a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/98965d5fa07b2c2cffc4efdea1c0ab28-3yuhl68qp3hwhxmgxn2_fct488x366x91.0_ct300x225.jpg" width="300" height="225" alt="Married At First Sight’s Nadia finally snaps." title="Married At First Sight’s Nadia finally snaps." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" title="AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard." class="track">‘I’m dying’: Controlled wife finally loses it</a></h3> <p class="standard">AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/rspca-lay-200-cruelty-charges-alleged-puppy-farm/3156816/" title="More than 80 dogs, including French bulldogs and pitbulls, were taken from a property in January" class="track">RSPCA to lay 200 cruelty charges for alleged puppy farm</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156816/", "content_type": "newsentry", "label": "RSPCA to lay 200 cruelty charges for alleged puppy farm"}'> <a href="/news/rspca-lay-200-cruelty-charges-alleged-puppy-farm/3156816/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/17/9-3620786-twb170117farm04_ct90x70.jpg" width="90" height="70" alt="PUPPY FARM: Some of the dogs seized from a Glenarbon property where an alleged puppy farm was uncovered on Monday." title="PUPPY FARM: Some of the dogs seized from a Glenarbon property where an alleged puppy farm was uncovered on Monday." /> </a> <p class="inline-attachment-text ">More than 80 dogs were taken from a property in January</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/ipswich-motorway-dispute-takes-man-to-hell-and-bac/3156557/" class="track">
                            Man demands $4m after being taken 'to hell and back'
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/nominate-a-queensland-great/3156832/" class="track">
                            Nominate a Queensland great
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/tafe-expansion-sees-more-enrolments/3156811/" class="track">
                            TAFE expansion sees more enrolments
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/ex-police-speed-radar-for-sale-on-gumtree/3156813/" class="track">
                            Ex-police speed radar for sale on Gumtree
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/father-meets-new-baby-for-the-first-time-in-court-/3156790/" class="track">
                            Father meets new baby for the first time in court sentencing
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/daredevils-of-nitro-circus-to-thrill-lismore/3155833/" title="NITRO Circus is an &quot;action sport collective&amp;#8221; of daredevils riding dirtbikes, base jumping, and performing stunts, and they are coming to Lismore." class="track">Daredevils of Nitro Circus to thrill Lismore</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155833/", "content_type": "newsentry", "label": "Daredevils of Nitro Circus to thrill Lismore"}'> <a href="/news/daredevils-of-nitro-circus-to-thrill-lismore/3155833/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/17/b88622703z1_20170317052931_000grvhi1ss2-0-hlq7vq5e2bo4aq7uwn2_ct90x70.jpg" width="90" height="70" alt="Oakes Oval in Lismore will host the sell-out, worldwide phenomenon that is Nitro Circus Live during its 15-city Australian tour in April." title="Oakes Oval in Lismore will host the sell-out, worldwide phenomenon that is Nitro Circus Live during its 15-city Australian tour in April." /> </a> <p class="inline-attachment-text ">The (in)famous 55-foot high Nitro Giganta ramp is the centrepiece</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/choosing-life-emu-park-veteran-leads-way-out-of-pt/3154766/" title="Discharged after more than a decade of military service, life became an everyday battle for veteran Andrea Josephs." class="track">CHOOSING LIFE: Emu Park veteran leads way out of PTSD</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3154766/", "content_type": "newsentry", "label": "CHOOSING LIFE: Emu Park veteran leads way out of PTSD"}'> <a href="/news/choosing-life-emu-park-veteran-leads-way-out-of-pt/3154766/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/14/b88628208z1_20170314170104_000gahhrh8k3-0-0x2dlcnlsqtl0s1cwn2_ct90x70.jpg" width="90" height="70" alt="WINNING THE FIGHT: Andrea Josephs with her daughter Kyla (10) at the Emu Park Anzac Memorial ahead of her official Matilda Poppy launch this weekend." title="WINNING THE FIGHT: Andrea Josephs with her daughter Kyla (10) at the Emu Park Anzac Memorial ahead of her official Matilda Poppy launch this weekend." /> </a> <p class="inline-attachment-text ">Andrea Josephs will officially launch Matilda Poppy in new hometown</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/international-show-comes-to-life-on-ipswich-stage/3149656/" title="Swan Lake brings Russian ballerina to Australia for the first time" class="track">International show comes to life on Ipswich stage</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3149656/", "content_type": "newsentry", "label": "International show comes to life on Ipswich stage"}'> <a href="/news/international-show-comes-to-life-on-ipswich-stage/3149656/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/01/b88616642z1_20170301180246_000g3egp3hp3-0-xro8wf1iuofrpwmqtn2_fct855x636x223x217_ct90x70.jpg" width="90" height="70" alt="Anastasia Chumakova, principal soloist with Moscow Ballet La Classique, in Swan Lake." title="Anastasia Chumakova, principal soloist with Moscow Ballet La Classique, in Swan Lake." /> </a> <p class="inline-attachment-text ">Ballerina brings experience to Swan Lake</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156665/", "content_type": "newsentry", "label": "\u2018I\u2019m dying\u2019: Controlled wife finally loses it"}'> <a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/98965d5fa07b2c2cffc4efdea1c0ab28-3yuhl68qp3hwhxmgxn2_fct488x366x91.0_ct300x225.jpg" width="300" height="225" alt="Married At First Sight’s Nadia finally snaps." title="Married At First Sight’s Nadia finally snaps." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/im-dying-controlled-wife-finally-loses-it/3156665/" title="AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard." class="track">‘I’m dying’: Controlled wife finally loses it</a></h3> <p class="standard">AFTER weeks of being bullied by her TV husband, this MAFS wife finally snapped, walking out of a dinner party and locking herself in a cupboard.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/mind-boggling-cost-be-our-guest-scene/3156798/" title="IT MIGHT only be four minutes of the new Beauty and the Beast remake but this scene cost Disney more than the usual budget for an entire movie." class="track">The mind-boggling cost of Be Our Guest scene </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156798/", "content_type": "newsentry", "label": "The mind-boggling cost of Be Our Guest scene "}'> <a href="/news/mind-boggling-cost-be-our-guest-scene/3156798/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/06/9-3678034-scn020317beauty1_fct862x647_ct90x70.jpg" width="90" height="70" alt="Emma Watson and Dan Stevens star in the movie Beauty and the Beast. " title="Emma Watson and Dan Stevens star in the movie Beauty and the Beast. " /> </a> <p class="inline-attachment-text ">ONE scene cost Disney more than the usual budget for an entire movie</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hanson-brothers-announce-dates-middle-everywhere-t/3156696/" title="TICKETS for Hanson’s Middle Of Everywhere tour go on sale next Monday.

" class="track">Hanson brothers announce dates for Middle of Everywhere tour</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156696/", "content_type": "newsentry", "label": "Hanson brothers announce dates for Middle of Everywhere tour"}'> <a href="/news/hanson-brothers-announce-dates-middle-everywhere-t/3156696/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/cd4629d559167d261a4f36786fd3eaa0-kw9uakjzqd58e93hxn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">The tour opens on June 15 </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/review-my-fair-lady-one-loverly-show/3156685/" title="DAME Julie Andrews&#39; revival of the classic musical is a hit on opening night at QPAC." class="track">REVIEW: My Fair Lady is one loverly show</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156685/", "content_type": "newsentry", "label": "REVIEW: My Fair Lady is one loverly show"}'> <a href="/news/review-my-fair-lady-one-loverly-show/3156685/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/17/ebfdc37d5ae4f63e5e6e831dd82ac86c-su6s4ceuu7mz4u8vwn2_fct488x366x46.0_ct90x70.jpg" width="90" height="70" alt="The costumes for My Fair Lady have been modelled on the original designs by Cecil Beaton." title="The costumes for My Fair Lady have been modelled on the original designs by Cecil Beaton." /> </a> <p class="inline-attachment-text ">DAME Julie Andrews brings classic back to life at QPAC.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/carrie-bickmore-vicious-outrage-aimed-rachel-finch/3156666/" title="CARRIE Bickmore has blasted critics of Rachael Finch, who faced “vicious outrage” after saying she sometimes sends her daughter to her grandma’s house

" class="track">Carrie Bickmore on 'vicious outrage' aimed at Rachel Finch</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156666/", "content_type": "newsentry", "label": "Carrie Bickmore on vicious outrage aimed at Rachel Finch"}'> <a href="/news/carrie-bickmore-vicious-outrage-aimed-rachel-finch/3156666/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/carrie-wgrbr4py6lb4ptmgxn2_ct90x70.jpg" width="90" height="70" alt="Carrie Bickmore is now on radio with co-host Tommy Little on the HIT network.
" title="Carrie Bickmore is now on radio with co-host Tommy Little on the HIT network.
" /> </a> <p class="inline-attachment-text ">“The immediate reaction was vicious outrage."</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/katy-perry-tried-pray-her-gay-away-jesus-camps/3156659/" title="“What I did know was I was curious and even then I knew sexuality wasn’t as black and white as this dress,” she said. 

" class="track">Katy Perry tried to 'pray her gay away' in Jesus camps</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156659/", "content_type": "newsentry", "label": "Katy Perry tried to pray her gay away in Jesus camps"}'> <a href="/news/katy-perry-tried-pray-her-gay-away-jesus-camps/3156659/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/20/katy-lyc9ckrx0a44k8jgxn2_ct90x70.PNG" width="90" height="70" alt="Katy Perry photographed by Vanity Fair after the 2017 Academy Awards" title="Katy Perry photographed by Vanity Fair after the 2017 Academy Awards" /> </a> <p class="inline-attachment-text ">KATY Perry has revealed that she’s done more than just kiss girls.
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/adele-cracks-it-i-swear-god/3156643/" title="ADELE has stopped her final Australian concert mid-show to chastise a security guard.

" class="track">Adele cracks it: 'If one more person... I swear to god'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156643/", "content_type": "newsentry", "label": "Adele cracks it: If one more person... I swear to god"}'> <a href="/news/adele-cracks-it-i-swear-god/3156643/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/02/adele-0k5bbryozxtx10mvtn2_fct445x334_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">ADELE stopped her concert mid-show to chastise a security guard.

</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2675332/", "content_type": "ad", "label": "Superb Investment  -  Buy 1 or 2!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2675332/", "content_type": "ad", "label": "Superb Investment  -  Buy 1 or 2!"}'> <a href="/classifieds/ad/2675332/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2675332" }'><img width="300" alt="Superb Investment  -  Buy 1 or 2!" height="225" title="Superb Investment  -  Buy 1 or 2!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17653556_R2-1063454_0_1489984221_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2675332/" class="track"  data-track='{ "label": "ad : 2675332" }'>     4 & 6 Wilson Court, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $280,000 each
            </span> </span> <p>Here is a great opportunity to get into investment market as two great investment properties hit the market.  It will be your decision, you can buy one or the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2669184/", "content_type": "ad", "label": "Exquisite Riverfront Property! \n\nAuction 31/03/2017 6pm @ Heisenberg Haus, Ipswich"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2669184/", "content_type": "ad", "label": "Exquisite Riverfront Property! \n\nAuction 31/03/2017 6pm @ Heisenberg Haus, Ipswich"}'> <a href="/classifieds/ad/2669184/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2669184" }'><img width="300" alt="Exquisite Riverfront Property! 

Auction 31/03/2017 6pm @ Heisenberg Haus, Ipswich" height="225" title="Exquisite Riverfront Property! 

Auction 31/03/2017 6pm @ Heisenberg Haus, Ipswich" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17571485_2P1384_0_1489983970_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2669184/" class="track"  data-track='{ "label": "ad : 2669184" }'>     13 Kallatina Terrace, Karalee 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 7
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION...
            </span> </span> <p>A truly unique residence on its own secluded  5035sqm block, this luxury riverfront Plantation home is refreshingly individual with meticulous attention to detail...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681996/", "content_type": "ad", "label": "FULLY RENOVATED HOUSE PLUS GRANNY FLAT!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2681996/", "content_type": "ad", "label": "FULLY RENOVATED HOUSE PLUS GRANNY FLAT!"}'> <a href="/classifieds/ad/2681996/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2681996" }'><img width="300" alt="FULLY RENOVATED HOUSE PLUS GRANNY FLAT!" height="225" title="FULLY RENOVATED HOUSE PLUS GRANNY FLAT!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17727255_2P1415_0_1489982939_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2681996/" class="track"  data-track='{ "label": "ad : 2681996" }'>     299 Hume Street, Toowoomba South 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $459,000
            </span> </span> <p>Positioned in the popular South Toowoomba precinct and only 2km to the CBD, this fully renovated home PLUS granny flat is perfect for those looking for space...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667154/", "content_type": "ad", "label": "OVER  8 ACRES OF VACANT LAND ON TOWNSHIP RIM"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2667154/", "content_type": "ad", "label": "OVER  8 ACRES OF VACANT LAND ON TOWNSHIP RIM"}'> <a href="/classifieds/ad/2667154/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2667154" }'><img width="300" alt="OVER  8 ACRES OF VACANT LAND ON TOWNSHIP RIM" height="225" title="OVER  8 ACRES OF VACANT LAND ON TOWNSHIP RIM" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17547695_R2-1041031_0_1489982189_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2667154/" class="track"  data-track='{ "label": "ad : 2667154" }'>     166 Fairneyview-Fernvale Road, Fernvale 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">OWNERS WILL CONSIDER ALL OFFERS!! HUGE PRICE REDUCTION - RARE OPPORTUNITY TO ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers over...
            </span> </span> <p>OWNERS WILL CONSIDER ALL OFFERS!!   

HUGE PRICE REDUCTION -  RARE OPPORTUNITY TO PURCHASE VACANT LAND BORDERING POPULAR NEW ESTATE

ESCAPE the city for peaceful...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680661/", "content_type": "ad", "label": "IDEAL FIRST HOME OR INVESTMENT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2680661/", "content_type": "ad", "label": "IDEAL FIRST HOME OR INVESTMENT"}'> <a href="/classifieds/ad/2680661/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2680661" }'><img width="300" alt="IDEAL FIRST HOME OR INVESTMENT" height="225" title="IDEAL FIRST HOME OR INVESTMENT" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17712125_R2-1085397_0_1489982201_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2680661/" class="track"  data-track='{ "label": "ad : 2680661" }'>     70 Glenelg Drive, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $279,000
            </span> </span> <p>A fantastic opportunity awaits for first home buyers or investors, with no work to be done, its ready for you to move in straight away, and a massive yard in the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624920/", "content_type": "ad", "label": "\u201cHILDEAN\u201d  CLASSIC FEDERATION CHARACTER IN PREMIUM LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2624920/", "content_type": "ad", "label": "\u201cHILDEAN\u201d  CLASSIC FEDERATION CHARACTER IN PREMIUM LOCATION"}'> <a href="/classifieds/ad/2624920/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2624920" }'><img width="300" alt="“HILDEAN”  CLASSIC FEDERATION CHARACTER IN PREMIUM LOCATION" height="225" title="“HILDEAN”  CLASSIC FEDERATION CHARACTER IN PREMIUM LOCATION" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17022505_R2-967083_0_1489745752_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2624920/" class="track"  data-track='{ "label": "ad : 2624920" }'>     89A South Station Road, Silkstone 4304     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>WALK TO BOOVAL FAIR, SCHOOLS  AND RAIL 
TIMELESS  FEATURES & APPEAL 

This delightful character home sits privately nestled behind a screen of established gardens ...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658481/", "content_type": "ad", "label": "A Surprise Awaits"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2658481/", "content_type": "ad", "label": "A Surprise Awaits"}'> <a href="/classifieds/ad/2658481/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2658481" }'><img width="300" alt="A Surprise Awaits" height="225" title="A Surprise Awaits" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17424345_3153230_0_1489738567_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2658481/" class="track"  data-track='{ "label": "ad : 2658481" }'>     11 Geraldine Avenue, North Ipswich 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $319,000...
            </span> </span> <p>What a great, honest highset family home.
Beautifully maintained and presented with pride. Homes of this quality and presentation at this price are rare. A sea...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682127/", "content_type": "ad", "label": "ESCAPE TO YOUR OWN PRIVATE SANCTUARY IN THE HEART OF IPSWICH!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2682127/", "content_type": "ad", "label": "ESCAPE TO YOUR OWN PRIVATE SANCTUARY IN THE HEART OF IPSWICH!"}'> <a href="/classifieds/ad/2682127/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2682127" }'><img width="300" alt="ESCAPE TO YOUR OWN PRIVATE SANCTUARY IN THE HEART OF IPSWICH!" height="225" title="ESCAPE TO YOUR OWN PRIVATE SANCTUARY IN THE HEART OF IPSWICH!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17729005_R2-1088129_0_1489733881_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2682127/" class="track"  data-track='{ "label": "ad : 2682127" }'>     104 Warwick Road, Ipswich 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 8
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $399,000
            </span> </span> <p>Escape to your very own land of enchanted gardens where you can escape the hustle and bustle of everyday life yet be only two minutes from the Ipswich CBD.
This...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664892/", "content_type": "ad", "label": "SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2664892/", "content_type": "ad", "label": "SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!"}'> <a href="/classifieds/ad/2664892/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2664892" }'><img width="300" alt="SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!" height="225" title="SOMETHING SPECIAL FOR BOTH FAMILIES AND INVESTORS!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_17517225_R2-1043225_0_1489733763_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2664892/" class="track"  data-track='{ "label": "ad : 2664892" }'>     5 Larsen Street, Leichhardt 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $219,000
            </span> </span> <p>This feature packed family home is a real surprise package and is sure to appeal to both home owners looking for a feature packed and beautifully presented home or...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646971/", "content_type": "ad", "label": "CIRCUMSTANCES CHANGED !!!  PROPERTY MUST SELL !!!  HUGE PRICE REDUCTION !!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2646971/", "content_type": "ad", "label": "CIRCUMSTANCES CHANGED !!!  PROPERTY MUST SELL !!!  HUGE PRICE REDUCTION !!"}'> <a href="/classifieds/ad/2646971/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2646971" }'><img width="300" alt="CIRCUMSTANCES CHANGED !!!  PROPERTY MUST SELL !!!  HUGE PRICE REDUCTION !!" height="225" title="CIRCUMSTANCES CHANGED !!!  PROPERTY MUST SELL !!!  HUGE PRICE REDUCTION !!" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17279205_R2-1015438_0_1489731551_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2646971/" class="track"  data-track='{ "label": "ad : 2646971" }'>     00 Goebels Rd ( Cnr M Hines Rd), Mount Forbes 4340     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers From...
            </span> </span> <p>FIVE ACRE COUNTRY ESCAPE WITHIN MINUTES OF THE CITY
TWO MAGESTIC NORFOLK PINES to Welcome Your Entry
“A” Frame Double Storey Home (circa 1982) on LOCAL HISTORIC ...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/multi-million-dollar-coast-home-luring-interstate-/3156600/" title="A RAY White representative said nothing could quite capture the property&#39;s awe-inspiring atmosphere." class="track">Coast home luring interstate buyers sold</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156600/", "content_type": "newsentry", "label": "Coast home luring interstate buyers sold"}'> <a href="/news/multi-million-dollar-coast-home-luring-interstate-/3156600/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/17/b88642725z1_20170317172504_000gi0i02761-0-8ldr7yhvrkbc2psxwn2_ct90x70.jpg" width="90" height="70" alt="PRIZED POSITION: Blue clip location, peaceful surroundings, spacious living with swimming pool, tennis court on 4562sq
m" title="PRIZED POSITION: Blue clip location, peaceful surroundings, spacious living with swimming pool, tennis court on 4562sq
m" /> </a> <p class="inline-attachment-text ">The property was described as a 'Queenslander with Hamptons style'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stylish-coast-home-lures-buyers-from-four-states/3156243/" title="IT&#39;S one of those properties where the original owners came back for another look. A home that is memorable." class="track">Stylish Coast home lures buyers from four states</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3156243/", "content_type": "newsentry", "label": "Stylish Coast home lures buyers from four states"}'> <a href="/news/stylish-coast-home-lures-buyers-from-four-states/3156243/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/17/b88642725z1_20170317172504_000gi0i02761-0-8ldr7yhvrkbc2psxwn2_ct90x70.jpg" width="90" height="70" alt="PRIZED POSITION: The six-bedroom house with swimming pool and floodlit tennis court is on 4562sq
m." title="PRIZED POSITION: The six-bedroom house with swimming pool and floodlit tennis court is on 4562sq
m." /> </a> <p class="inline-attachment-text ">Expansive property boasts serious space</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/time-to-buy-rockhampton-the-most-affordable-in-que/3155269/" title="Capricorn Coast continues to drawn in buyers, with figures showing an increase in median house prices in the past quarter." class="track">Time to buy: Rockhampton the most affordable in Queensland</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155269/", "content_type": "newsentry", "label": "Time to buy: Rockhampton the most affordable in Queensland"}'> <a href="/news/time-to-buy-rockhampton-the-most-affordable-in-que/3155269/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/15/b88642344z1_20170315174538_000ge3i01ef3-0-r050g3eysq6bbchjwn2_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Capricorn Coast continues to drawn in buyers</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/coasts-future-clad-in-activewear-driven-by-youth/3155291/" title="DEMOGRAPHER paints lycra-clad picture of Coast&#39;s future, predicting massive growth in young families in the region over next 20 years." class="track">Coast's future clad in activewear, driven by youth</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3155291/", "content_type": "newsentry", "label": "Coasts future clad in activewear, driven by youth"}'> <a href="/news/coasts-future-clad-in-activewear-driven-by-youth/3155291/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/15/b88641094z1_20170315180930_000ge3i0ckt2-0-u4myljj1ol4humljwn2_fct1824x1355x104x12_ct90x70.jpg" width="90" height="70" alt="KEY: The planned SunCentral development for the Maroochydore CBD." title="KEY: The planned SunCentral development for the Maroochydore CBD." /> </a> <p class="inline-attachment-text ">Bernard Salt paints picture of Coast's future and it's lycra-clad</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/home-owners-disgusted-by-tenants-actions/3154610/" title="Not exactly how you expect to find your rental property once the tenants vacate." class="track">Dirty nappies, food: Tenants from hell trash home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3154610/", "content_type": "newsentry", "label": "Dirty nappies, food: Tenants from hell trash home"}'> <a href="/news/home-owners-disgusted-by-tenants-actions/3154610/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/14/b88629408z1_20170314134845_000gahhrkuv2-0-0qkc8imknuddj33bwn2_fct1797x1335x109x31_ct90x70.jpg" width="90" height="70" alt="DISGUSTED: Home owner Tannyth Shackell looks on at the Dirty Nappies, rubbish and food scraps left behind by tenants in her Gatton rental property." title="DISGUSTED: Home owner Tannyth Shackell looks on at the Dirty Nappies, rubbish and food scraps left behind by tenants in her Gatton rental property." /> </a> <p class="inline-attachment-text ">Home owners disgusted by tenants' actions</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2311/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>The Satellite</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich"  class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich"  class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich"  class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich"  class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich"  class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich"  class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.thesatellite.com.au/inala/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.thesatellite.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About The Satellite</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About The Satellite" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from The Satellite"  class="blue-link track" data-category="Footer">More ways to get The Satellite news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the The Satellitee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the The Satellite">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/163.3/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'entertainment';
}
s.pageName = "tsa:" + (window.location.pathname === "/" ? "home" : "article:imdyingcontrolledwifefinallylosesit:3156665");
s.hier1 = "tsa:" + (window.location.pathname === "/" ? "home:default" : "entertainment:tv");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "channel-9|married-at-first-sight|television";
s.prop3 = "tsa";
s.prop4 = "monday";
s.prop5 = "15:00";
s.prop6 = "3156665";
s.prop7 = "jamesweirnewscomau";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "nca";
s.prop11 = "20mar2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "tv";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/163.3/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/163.3/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '33',
            name: 'The Satellite',
            domain: 'www.thesatellite.com.au',
            shortdomain: 'thesatellite',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: "https://media.apnarm.net.au/static/163.3/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-12-165',
            isDebug: false,
            facebook: {
                appID: '119739748072551',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,entertainment";
var _rsC1="subcategory,tv";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/163.3/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "thesatellite.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/im-dying-controlled-wife-finally-loses-it/3156665/";
        }else{
            _sf_async_config.path = "/news/im-dying-controlled-wife-finally-loses-it/3156665/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-12-165 ID:33--> </body> </html>