<!DOCTYPE html> <!--[if lt IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Check out proposal to help industry | The Satellite</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="THIS week we have another proposal designed to cure the ills which beset harness racing, not only in Queensland, but seemingly, Australia wide." /> <meta name="author" content=""> <meta property="fb:app_id" content="119739748072551"/> <meta property="og:site_name" content="The Satellite"/> <meta property="og:title" content="Check out proposal to help industry" /> <meta property="og:description" content="THIS week we have another proposal designed to cure the ills which beset harness racing, not only in Queensland, but seemingly, Australia wide." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/06/02/b88785496z1_20170602120617_000gvtl73ls2-0-n9f1wmo7qjasrjbbco2_fct141x105x3x1_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/06/02/b88785496z1_20170602120617_000gvtl73ls2-0-n9f1wmo7qjasrjbbco2_fct141x105x3x1_ct300x300.jpg" /> <meta property="og:url" content="https://www.thesatellite.com.au/news/check-out-proposal-to-help-industry/3197872/" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@the_satellite_" /> <meta name="twitter:title" content="Check out proposal to help industry" /> <meta name="twitter:description" content="THIS week we have another proposal designed to cure the ills which beset harness racing, not only in Queensland, but seemingly, Australia wide." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/06/02/b88785496z1_20170602120617_000gvtl73ls2-0-n9f1wmo7qjasrjbbco2_fct141x105x3x1_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '171.2',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/check-out-proposal-to-help-industry/3197872/");
        pageData.site = "tsa";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="https://www.qt.com.au/news/check-out-proposal-to-help-industry/3197872/"> <script>
        pageData.categories = "News, Sport, Sport > Horses, Opinion"
        pageData.title = "Check out proposal to help industry";
        pageData.authors = "";
        pageData.sector = "sport";
        pageData.subsector = "horses";
        pageData.source = "iqt"
        pageData.tags = "denis smith, harness issues, harness racing, marburg pacing association, trot tactics";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5348";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3452/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/check-out-proposal-to-help-industry/3197872/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/check-out-proposal-to-help-industry/3197872/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/check-out-proposal-to-help-industry/3197872/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.thesatellite.com.au/weather/ipswich/ipswich/"> <span class="large-temp">22&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 7, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 9, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 6, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Ripley
        </li> <li data-forecast='{ "locality": "Springfield Central", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 8, "tempMax": 22, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/springfield-central/", "fileName": "https://media.apnarm.net.au/static/171.2/tc/base/img/weather/60x60/sunny"}'>
            Springfield Central
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/thesatellite.png" alt="The Satellite" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council"}'>
    Ipswich Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> <li > <a href="/digital-edition/business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business Directory"}'>
    Business Directory
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/ipswich/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.thesatellite.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/digital-edition/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Sport</div> <h1 class="storyHeadline">Check out proposal to help industry</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                            TROT TACTICS with Denis Smith |
                        

                        8th Jul 2017 5:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/check-out-proposal-to-help-industry/3197872/", "options": {"url": "/record/liked/28/3197872/dda986424ec944f71fdedcfd71f303019dbe1fdb3d2a90302ffca30567a76305/"}}'></div> <div data-activity-action='{"key": "shared:/news/check-out-proposal-to-help-industry/3197872/", "options": {"url": "/record/shared/28/3197872/91221de849dc436c7f724d8feb77ef6ccc34527260fe2153e94a43d59dde5f12/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="denis-smith,harness-issues,harness-racing,marburg-pacing-association,trot-tactics"  data-source="iqt" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3197872/", "content_type": "newsentry", "label": "Check out proposal to help industry"}' data-record-hit="/record/hit/28/3197872/" data-content-context='{"contentTypeId": 28, "objectId": 3197872}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2248120/", "content_type": "image", "label": "no keywords"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/02/b88785496z1_20170602120617_000gvtl73ls2-0-n9f1wmo7qjasrjbbco2_fct141x105x3x1_ct620x465.jpg"   /> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/brisbane-property-market-primed-boom-real-estate-e/3197334/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/07/06/brisbane-2uoifr14uy4i08z3jo2_fct767x575x111_ct140x105.jpeg" width="140" height="105" alt="Brisbane property market primed to boom: real estate expert" title="Brisbane property market primed to boom: real estate expert" /> </a> <li> <a href="/news/brisbane-property-market-primed-boom-real-estate-e/3197334/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Brisbane property market primed to boom: real estate expert
                        </a> </li> <li> <a href="/news/amy-schumer-posts-full-photo-national-bikini-day/3197742/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Amy Schumer posts full-on photo for &#39;National Bikini Day&#39;
                        </a> </li> <li> <a href="/news/nbn-may-be-making-bad-broadband-even-worse/3197696/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            NBN may be making bad broadband even worse
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	THIS week we have another proposal designed to cure the ills which beset harness racing, not only in Queensland, but seemingly, Australia wide.
</p> <p>
	A call was made for submissions from interested, and in some cases, concerned parties.
</p> <p>
	Every proposal and comment received was debated as a part of a National Handicapping meeting in Melbourne last month. It was evaluated against commonly agreed programming philosophies and measurements to provide:
</p> <ul> <li>
		Competitive racing;</li> <li>
		Attractive wagering propositions;</li> <li>
		Racing opportunities for all ages, classes, abilities and gaits;</li> <li>
		Full, balanced fields;</li> <li>
		Prizemoney returns/spread for as many owners as possible; and</li> <li>
		Encourage racetrack longevity.</li> </ul> <p>
	Following robust debate, HRA was tasked with the design and testing of a prizemoney-based Points Ratings system, in conjunction to considering and analysing the continued development of RWWA&#39;s proposed Win Only Conditioned System on a national scale.
</p> <p>
	Subsequently, HRA have developed a Ratings Based Handicapping System (RBHS) which assigns points to a horses lifetime performances according to prizemoney bands and its finishing position.
</p> <p>
	Having read the foregoing statement, I recommend you examine the full document on the Australian Harness Racing site, under &quot;Industry News&quot;.
</p> <p>
	Share your views at austrot_1943@hotmail
</p> <p> <strong>Join Marburg fun</strong> </p> <p>
	A REMINDER to share in today&#39;s Marburg trot meeting fun and excitement.
</p> <p>
	There&#39;s $1100 is the &quot;pick the card&quot; jackpot and the &quot;funny money&#39;&#39; man is back in action with a big ticket item for the auction after the last race.
</p> <p>
	Trials start at 11am, with the first race at 12.15pm.
</p> <p> <strong>Welcome support</strong> </p> <p>
	GOLD Coast Mayor Tom Tate came out on the side of greyhounds and harness last week when he called for a dual code facility, &quot;Parklands 2&quot;, to be built in the northern area of the Coast.
</p> <p>
	He is smack on the money.
</p> <p>
	To clone what was by a long way the best complex in Australia, and the only &quot;trust&quot; in Queensland to run consistently in profit, is to take a giant leap in the forward direction for the minor codes in Queensland.
</p> <p>
	Tate has written to Racing Queensland on the matter.
</p> <p>
	The rest of us are waiting for a positive response. We will be horrified and disgusted if it is not forthcoming.
</p> <p> <strong>Key questions</strong> </p> <p>
	VICKI Leonard works on a thoroughbred stud in NSW. She has been studying part-time.
</p> <p>
	In the course of the study program, a discussion was held on the subject of the students&#39; full-time jobs.
</p> <p>
	The following questions arose: What do you do with the slow horses? How long do you think until thoroughbred horse racing is banned like greyhound racing? How many horses die racing each year?
</p> <p>
	Their questions stemmed from genuine perplexity about why one would work in such a &quot;controversial, antiquated industry&quot;.
</p> <p>
	&quot;My classmates, comprised of a well-educated, gender and culturally diverse mix of under-35&#39;s, simply had little to no knowledge of horse racing,&#39;&#39; she said.
</p> <p>
	&quot;When pressed on their reasons why, it was because they had limited interaction with the sport. It rarely hit their radar.&#39;&#39;
</p> <p>
	Vicki&#39;s first stop was iSentia, a media monitoring company who have detailed access to traditional and social media content.
</p> <p>
	iSentia completed an analysis to determine the attitude of young Australians toward horse racing, during the 2016 Spring Carnival when maximum attention was on the sport.
</p> <p>
	iSentia found that Australia&#39;s horse racing industry is in perception crisis and its future is under threat.
</p> <p>
	We&#39;re losing our audience.
</p> <p>
	Our supporter base is getting older every year and the number of Australians who perceive racing negatively is increasing.
</p> <p>
	Young Australians - up to 35 years old - either have no opinion about the sport, or if they do, it&#39;s more likely to be negative than positive. A lot of their concerns relate to animal welfare.
</p> <p>
	Despite being the biggest Facebook users, 18 to 34 year olds were the least engaged least on horse racing topics.
</p> <p>
	Forty-seven and a half per cent of horse racing social media content during the period was unfavourable, while 28.7% was favourable and 23.8% neutral.
</p> <p>
	In total there were 248,000 mentions of horse racing in association with animal cruelty.
</p> <p>
	Users aged 18-24 had the highest proportion of interactions on negative posts about animal cruelty.
</p> <p> <strong>Handy tips</strong> </p> <p> <strong>SELECTIONS for Albion Park tonight.</strong> </p> <p> <strong>R1: </strong>Box trifecta 1-11-12: Exceptional Mach (T. Dixon)-Bettabe Perfect (P. McMullen)-Watch Pulp Fiction (D. Dunn).
</p> <p> <strong>R2:</strong> E/w 1: Drive The Dream (D. Graham).
</p> <p> <strong>R3:</strong> E/w 3: Jackaroo Bromac (S. Graham).
</p> <p> <strong>R4:</strong> E/w 3: Real Social (D. Dunn).
</p> <p> <strong>R5: </strong>Quinella 2-8: Our Millwood Maizie (M. Neilson) and Joys A Babe (T. Dixon).
</p> <p> <strong>R6: </strong>Box trifecta 1-6-9: Lenny The Shark (D. Aiken)-Hectorjayjay (J. Aiken)-Spare Me Days (B. Hewitt).
</p> <p> <strong>R7:</strong> Box trifecta 1-4-5: Shartin (L. McCarthy)- Delightful Memphis (M. Jones)-Party On (N. Rasmussen).
</p> <p> <strong>R8: </strong>Quinella 2-4: Fire And Ice (G. Whitaker) and Watllebank Flyer (P. McMullen).
</p> <p> <strong>R9: </strong>Quinella 4-8: Bumper (M. Neilson) and The More The Better (N. Rasmussen).
</p> <p> <strong>R10:</strong> Box trifecta 3-8-9: Kowhai Monarch (M. Jones)- Mr Mayfly (G. Whitaker)- Melpark Royal Son (J. Cremin).
</p> <p> <strong>R</strong><strong>11: </strong>Quinella 1-5: Arts Treasure (J. Rattray) and Sammari (D. Weeks).
</p> <p> <strong>Marburg picks: R</strong><strong>1:</strong> 3-2-7.
</p> <p> <strong>R</strong><strong>2:</strong> 4-3-7. <strong>R</strong><strong>3:</strong> 2-1-7.
</p> <p> <strong>R</strong><strong>4:</strong> 4-1-3. <strong>R</strong><strong>5:</strong> 8-3-5.
</p> <p> <strong>R</strong><strong>6:</strong> 1-4-2.
</p> <p> <strong>Honour board</strong> </p> <p>
	Terrific competition for top spots on the leader board this week with Narissa McMullen logging five wins on the drivers&#39; sheet to nose out Nathan Dawson and Gary Whitaker on four apiece. Lower numbers but hard fought among the trainers with Chantal Turpin, Greg Elkins and John McMullen, finishing tied at two winners each. Most pleasing was Taleah McMullen landing Stonebridge Royal a winner for Ryan Veivers.
</p> <p> <strong>Albion Park, June 30: </strong>Tygar (Nathan Dawson for Joe Taafe); None Bettor (Nathan Dawson for Donny Smith); Lansbury (Clint Sneddon for Frank Bennett); Its Bettor Me (Narissa McMullen for Steven Cini); Sicilian Slumber (Pete McMullen for Chantal Turpin); Wicked Time (Adam Sanderson for Vicki Rasmussen); Crowning Glory (Matt Elkins for Greg Elkins).
</p> <p> <strong>Albion Park, July 1: </strong>Drive The Dream (Darrell Graham); The Shady One (Trevor Lambourn).
</p> <p> <strong>Albion Park, July 4: </strong>Northern Muscle (Denis Smith); Franco Salisbury (Narissa McMullen for Christina Monte); Feel the Reign (Pete McMullen for Chantal Turpin).
</p> <p> <strong>Redcliffe, July 5: </strong> Royal Taz (Narissa McMullen for John McMullen); Stayintowntonight (Gary Whitaker for Bill Crosby); Karloo Mac (Pete McMullen for Josh Moore); Cryptic Chance (Justin Elkins for Greg Elkins); Celtic Cruza (Gary whitaker for Donny Smith).
</p> <p> <strong>Redcliffe, July 6:</strong> Likes To Rock (Gary Whitaker for Vic Frost); Comekissmequick (Matt Elkins for Kevin Joiner); Sophies Pride (Nathan Dawson for Errol O&#39;Shea); Stonebridge Regal (Taleah McMullen for Ryan Veivers); Jimmy Nga (Gary Whitaker for Lacey Hinze); Black Belt (Narissa McMullen for Ron Sallis); We Can Only Hope (Nathan Dawson for Warren Hinze); Flashing Good Time (Narissa McMullen for John McMullen).
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.qt.com.au/"><img alt="Ipswich Queensland Times" title="Ipswich Queensland Times" src="https://media.apnarm.net.au/source/ipswich-qt_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">denis smith</span> <div class="profile-buttons"> <a href="/topic/denis-smith/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVR10HmM1v7Oh0enRo-ew86wSTkEjD2-aXHyImWKL_-bvm9ykjzHDlDFdd2mox5S0r0hXA35xMvqAslQdzS8Ko9Epjd02QZqGnk0u8F4xqA8UBbxGTN41yl5-F4zoMFS14mWnzGK-bb_lZozNLWij-QF31BlbioMnqSfbltz-zhEL-sOyDvazH5FMf-w24zDySs7n4jIEZBnUQyA4YqgZuZr37KHhYvOlj5StA3VuJoMF"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">harness issues</span> <div class="profile-buttons"> <a href="/topic/harness-issues/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcC89h-8szLjdhJrmsBrUzakfsmGuF0o6qBJAXLYlk0v_OPR8OpKuHGkeTiqT5z3E0befSObAlC31vXK9ulGTZYkPQvYuHTTEkow1QrZu5dEDXt7T1rhrD2uViHv14rpJ-dPecTyfPYs1TegmZsW22qGJdqe32JHeIvgds24D4OScAJPUW_mgoVgt6c612TEZT4YuymphzlNA5LowbC_DodLgvfqRfNJKrcy6oXPHZeo"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">harness racing</span> <div class="profile-buttons"> <a href="/topic/harness-racing/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfF76gUA1s-B18D4Wf4MkOdGAP4N5DrCl4IBlZ6bT_hD07jpZL4wz4BNUC5YoqyqgGXkPXo9N43-V629J0wqBOU6EBTKUX2hOx0P-aUUD_JB0mclBnfvp5WGZ49ZZBIBtD7OCePPz4IQiySMwVgkVrMIlo5w5GjZHKWcq19u-oMKAWab8tQxXzQvfLer5PdBznDbvkjl9VWiCIEBazQmQXDot0_w0cTzEkMyU-Pvvma2"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">marburg pacing association</span> <div class="profile-buttons"> <a href="/topic/marburg-pacing-association/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYKRlyDcK7xodtNvZRUGjWAiSXP8t8YBKnnrqIV0E251VziQdaJCMosBHzu5o0qxMzUtkyOrOnP_m46UMXt0Qytm6QtAbx8UMcRSdOcOQRhKhD25SsH-3xyjBMmSh8bhJdJ7D-XawD70i-26lulVhsNDvRPX4otmd9j9o8bAXzoMbUfT62iu0Wh0felWCy_UenbwmcsgZKX5zjO-JxHO2VPzPDVTtzDSDIU1fKwAHxWn"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">trot tactics</span> <div class="profile-buttons"> <a href="/topic/trot-tactics/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVe0lnxC5t3uyJGTUPLpNVWbo1NHdafWfSD8ddLT2dwqeMMK2pIdxG-bavkzyUsOSx7UaQJ0fgMFsLH5AZ1-FblVkQ1xiL0ZovG4vEe-gqowuSFEEr2IWWGI0yKEGOHuceBFqmIt2x_Yey7IinsSKZamfIJNPgj1msWJvoJhppcXucQBbhGrUNTRHaVdYH1R0PUj75P72Juom89FQ_N5qpfhGX4-zeF6-9LcYSCEhom_K"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/denis-smith/">denis smith</a> <a class="tag-2" href="/topic/harness-issues/">harness issues</a> <a class="tag-3" href="/topic/harness-racing/">harness racing</a> <a class="tag-4" href="/topic/marburg-pacing-association/">marburg pacing association</a> <a class="tag-5" href="/topic/trot-tactics/">trot tactics</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/check-out-proposal-to-help-industry/3197872/", "options": {"url": "/record/liked/28/3197872/dda986424ec944f71fdedcfd71f303019dbe1fdb3d2a90302ffca30567a76305/"}}'></div> <div data-activity-action='{"key": "shared:/news/check-out-proposal-to-help-industry/3197872/", "options": {"url": "/record/shared/28/3197872/91221de849dc436c7f724d8feb77ef6ccc34527260fe2153e94a43d59dde5f12/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3197872/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/grid-penalty-hits-hamiltons-bid-to-rein-in-vettel/3198143/" class="track">
                    Grid penalty hits Hamilton's bid to rein in Vettel
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T08:42:00"> </a> </li> <li> <a href="/news/are-modern-mums-too-scared-push/3198151/" class="track">
                    Are modern mums too scared to push?
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T08:00:00"> </a> </li> <li> <a href="/news/kittel-wins-again-but-big-mountain-tests-loom/3198150/" class="track">
                    Kittel wins again but big mountain tests loom
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T07:56:00"> </a> </li> <li> <a href="/news/how-tell-if-your-child-has-autism/3198149/" class="track">
                    How to tell if your child has Autism
                    
                        <abbr class="pubDate headline_pubDate" title="2017-07-08T07:45:00"> </a> </li> <li> <a href="/news/wimbledon-wrap-rafa-continues-dominant-form/3198147/" class="track">
                    Wimbledon wrap: Rafa continues dominant form
                    
                </a> </li> <li> <a href="/news/anti-vaxxers-attack-grieving-mum-after-her-baby-di/3198146/" class="track">
                    Anti vaxxers attack a grieving mum after her baby dies
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198047/", "content_type": "newsentry", "label": "Complaint lodged with ASIC over council company"}'> <a href="/news/complaint-lodged-with-asic-over-council-company/3198047/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2013/11/13/55-1857904-ips120912icc12a_fct908x681x116.0_ct300x225.jpg" width="300" height="225" alt="Complaint lodged with ASIC over council company" title="Complaint lodged with ASIC over council company" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/complaint-lodged-with-asic-over-council-company/3198047/" class="track"  >Complaint lodged with ASIC over council company</a></h3> <p>It concerns an internal transaction worth $34 million.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/complaint-lodged-with-asic-over-council-company/3198047/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/rustgold/">rustgold</a> - <span class="locality">Australia</span><a href="/news/complaint-lodged-with-asic-over-council-company/3198047/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct50x50.png" width="50" height="50" alt="rustgold" title="rustgold" /></div><div class="content"> So they paid $34m too much?  If so, then who profited from it? <a href="/news/complaint-lodged-with-asic-over-council-company/3198047/#comments"">Reply</a></div>'><span class="commentNum">
                        1 comment
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/male_generic_ct20x20.png" width="20" height="20" alt="rustgold" title="rustgold" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198010/", "content_type": "newsentry", "label": "Its a flaming shame: No likes for Ipswichs cheesegrater"}'> <a href="/news/its-a-flaming-shame-no-likes-for-ipswichs-cheesegr/3198010/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/04/b88844772z1_20170704180323_000g11mh87c2-0-fef4ad8xlsy843trio2_fct1112x834x40.0_ct90x70.jpg" width="90" height="70" alt="FIRST LOOK: DA plans have been lodged for the first stage of the CBD redevelopment giving Ipswich residents the first look at the new Ipswich City Council administration building and how it will likely look when built." title="FIRST LOOK: DA plans have been lodged for the first stage of the CBD redevelopment giving Ipswich residents the first look at the new Ipswich City Council administration building and how it will likely look when built." /> </a> <h3 class="inline-attachment-text"> <a href="/news/its-a-flaming-shame-no-likes-for-ipswichs-cheesegr/3198010/" title="Is this what the city&#39;s skyline will look like in 2019?" class="track">'It's a flaming shame': No likes for Ipswich's...</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/kevin-walters-ipswich-made-and-proud-of-it/3198092/" title="Maroons coach explains how hard working Ipswich ethos has shaped him" class="track">Kevin Walters: Ipswich made and proud of it</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198092/", "content_type": "newsentry", "label": "Kevin Walters: Ipswich made and proud of it"}'> <a href="/news/kevin-walters-ipswich-made-and-proud-of-it/3198092/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88849947z1_20170707181816_000ghpmma9p3-0-e6ir6kut14lbodidjo2_fct1705x1279x121_ct90x70.jpg" width="90" height="70" alt="HAVING A BALL: Maroons coach Kevin Walters shares a light hearted moment with (from left) Cameron Smith, Gavin Cooper and Johnathan Thurston during Queensland camp ahead of Game Two last month." title="HAVING A BALL: Maroons coach Kevin Walters shares a light hearted moment with (from left) Cameron Smith, Gavin Cooper and Johnathan Thurston during Queensland camp ahead of Game Two last month." /> </a> <p class="inline-attachment-text ">Maroons coach explains how hard working Ipswich ethos has shaped him</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/smith-inspired-for-25-years-by-maroons-mentor/3198083/" title="Cameron explains why Kevvie has made a seamless transition as coach" class="track">Smith inspired for 25 years by Maroons mentor</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198083/", "content_type": "newsentry", "label": "Smith inspired for 25 years by Maroons mentor"}'> <a href="/news/smith-inspired-for-25-years-by-maroons-mentor/3198083/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88850464z1_20170707180330_000ghpmmaa23-0-satd5gdpogs6rpfdjo2_fct1759x1319x101_ct90x70.jpg" width="90" height="70" alt="WINNING COMBO: Coach Kevin Walters and captain Cameron Smith talk tactics during a Queensland State of Origin team training session." title="WINNING COMBO: Coach Kevin Walters and captain Cameron Smith talk tactics during a Queensland State of Origin team training session." /> </a> <p class="inline-attachment-text ">Cameron explains why Kevvie has made a seamless transition as coach</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/50000-seized-pisasale-allegedly-made-brisbane-stop/3197857/" title="THE $50,000 at the centre of a Crime and Corruption Commission investigation of former Ipswich mayor Paul Pisasale made a brief appearance in Brisbane.
" class="track">$50,000 seized from Pisasale allegedly made Brisbane stop</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197857/", "content_type": "newsentry", "label": "$50,000 seized from Pisasale allegedly made Brisbane stop"}'> <a href="/news/50000-seized-pisasale-allegedly-made-brisbane-stop/3197857/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/21/20170621001309737500-minihighres-wt0zsug3ofyh64d4go2_ct90x70.jpg" width="90" height="70" alt="Former Ipswich mayor Paul Pisasale leaves the police watch house in Brisbane." title="Former Ipswich mayor Paul Pisasale leaves the police watch house in Brisbane." /> </a> <p class="inline-attachment-text ">The money was allegedly brought into Queensland from China</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197629/", "content_type": "newsentry", "label": "I was pinned in five places: Crushed by two tonnes"}'> <a href="/news/i-was-pinned-in-five-different-places-crushed-by-t/3197629/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88848746z1_20170706174223_000g7tmkus13-0-pfv3h2crr3vdfd46jo2_ct300x225.jpg" width="300" height="225" alt="Rob Burton wants to thank the firefighters and paramedics who saved his life after he rolled his tractor on June 25." title="Rob Burton wants to thank the firefighters and paramedics who saved his life after he rolled his tractor on June 25." /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Man airlifted after traffic rollover" href="/news/i-was-pinned-in-five-different-places-crushed-by-t/3197629/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/i-was-pinned-in-five-different-places-crushed-by-t/3197629/" title="#WATCH Rosewood man trapped under two tonne tractor as his helpless wife looks on

" class="track">'I was pinned in five places:' Crushed by two tonnes</a></h3> <p class="standard">#WATCH Rosewood man trapped under two tonne tractor as his helpless wife looks on

</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/arthur-gorrie-prison-lockdown-amid-ongoing-pay-dis/3197951/" title="&quot;The officers have had enough and we&#39;re calling for a process to review this.&quot;" class="track">Prison in lockdown amid ongoing pay dispute</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197951/", "content_type": "newsentry", "label": "Prison in lockdown amid ongoing pay dispute"}'> <a href="/news/arthur-gorrie-prison-lockdown-amid-ongoing-pay-dis/3197951/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/b88837004z1_20170629165034_000gdfmclbt2-0-85b2zu71pt81u9erho2_fct1818x1364x229.0_ct90x70.jpg" width="90" height="70" alt="Arthur Gorrie Correctional Centre." title="Arthur Gorrie Correctional Centre." /> </a> <p class="inline-attachment-text ">"We're calling for a process to review this."</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/ipswich-business-integral-role-in-commonwealth-gam/3197575/" class="track">
                            Commonwealth Games built on Ipswich's soft squishy surface
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/nbn-may-be-making-bad-broadband-even-worse/3197696/" class="track">
                            NBN may be making bad broadband even worse
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/premier-asks-kim-beazley-help-win-military-contrac/3197691/" class="track">
                            Premier, Coast MP fight for military contract
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/60-years-of-injections-blood-sugar-levels-jo-ann-m/3197611/" class="track">
                            60 years of needles and injections: Jo-Ann marches on
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/traffic-backed-after-fire-ipswich-business/3197404/" class="track">
                            Investigation into Ipswich business fire 
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" title="WHEN Larrissa Miller was scouted to audition for Australian Ninja Warrior, it didn&#39;t take too long for her to accept the out-of-the-blue offer." class="track">Athlete faces tough new obstacle on TV</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198125/", "content_type": "newsentry", "label": "Athlete faces tough new obstacle on TV"}'> <a href="/news/athlete-faces-tough-new-obstacle-on-tv/3198125/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88851912z1_20170707203914_000gkcmnond2-0-zhb7h5nvu9kx3s7ejo2_fct2047x1535x152_ct90x70.jpg" width="90" height="70" alt="Olympic gymnast Larrissa Miller tackling the tough course." title="Olympic gymnast Larrissa Miller tackling the tough course." /> </a> <p class="inline-attachment-text ">She's no stranger to stepping outside of her comfort zone</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/four-days-hundreds-of-cyclists-in-coasts-first-vel/3197633/" title="HUNDREDS of cyclists are preparing to trek the Sunshine Coast in an inaugural, four-day velothon event." class="track">Four days, hundreds of cyclists in Coast's first velothon</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197633/", "content_type": "newsentry", "label": "Four days, hundreds of cyclists in Coasts first velothon"}'> <a href="/news/four-days-hundreds-of-cyclists-in-coasts-first-vel/3197633/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88849295z1_20170706175112_000g7tmldtm2-0-q0jz4jcey0dluy56jo2_fct1813x1360x80_ct90x70.jpg" width="90" height="70" alt="The Sunshine Coast will be on show for the first Sunshine Coast Velothon." title="The Sunshine Coast will be on show for the first Sunshine Coast Velothon." /> </a> <p class="inline-attachment-text ">Cyclists prepare to trek region in inaugural velothon event</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" title="This weekend Stanthorpe will transform into a vibrant winter wonderland as the annual Snowflakes in Stanthorpe festival fills the streets" class="track">Snowy Stanthorpe fun this weekend</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3195219/", "content_type": "newsentry", "label": "Snowy Stanthorpe fun this weekend"}'> <a href="/news/snowy-stanthorpe-fun-this-weekend/3195219/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/29/b88837061z1_20170629201939_000gdfmck3o2-0-m6olj8ljgsj7kyfsho2_ct90x70.jpg" width="90" height="70" alt="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." title="SNOW MUCH FUN: Take the family to Snowflakes in Stanthorpe this weekend." /> </a> <p class="inline-attachment-text ">Stanthorpe will transform into a vibrant winter wonderland</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198152/", "content_type": "newsentry", "label": "Teen edits Ryan Reynolds into prom photos and he responds"}'> <a href="/news/teen-edits-ryan-reynolds-prom-photos-and-he-respon/3198152/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/08/dd6_ztgvwaa70ue-g144tvh8prst1kthjo2_fct895x671_ct300x225.jpg" width="300" height="225" alt="" title="" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/teen-edits-ryan-reynolds-prom-photos-and-he-respon/3198152/" title="GABI Dunn’s boyfriend Jeff broke up with her just after they’d gone to prom together. So she got to work and did something about it.

" class="track">Teen edits Ryan Reynolds into prom photos and he responds</a></h3> <p class="standard">GABI Dunn’s boyfriend Jeff broke up with her just after they’d gone to prom together. So she got to work and did something about it.

</p> <abbr class="pubDate" title="2017-07-08T08:30:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/robert-downey-jr-interview-2017-spider-man-homecom/3198006/" title="Robert Downey Jr’s Iron Man is still top dog in the Marvel Universe but he doesn’t want to drop the ball
" class="track">Robert Downey Jr interview 2017 for Spider-Man: Homecoming</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3198006/", "content_type": "newsentry", "label": "Robert Downey Jr interview 2017 for Spider-Man: Homecoming"}'> <a href="/news/robert-downey-jr-interview-2017-spider-man-homecom/3198006/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/04/22/b8889912z1_20160422153109_000g9d4tlr02-0-sl2hpqp1eezdknc13m2_fct1270x944x595x40_ct90x70.jpg" width="90" height="70" alt="Robert Downey Jr in a scene from the movie Captain America: Civil War." title="Robert Downey Jr in a scene from the movie Captain America: Civil War." /> </a> <p class="inline-attachment-text ">Robert Downey Jr’s Iron Man is still top dog in the Marvel Universe
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/amy-schumer-posts-full-photo-national-bikini-day/3197742/" title="Schumer’s devoted fanbase responded positively to her no-f***s-given approach to National Bikini Day.

" class="track">Amy Schumer posts full-on photo for 'National Bikini Day'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197742/", "content_type": "newsentry", "label": "Amy Schumer posts full-on photo for National Bikini Day"}'> <a href="/news/amy-schumer-posts-full-photo-national-bikini-day/3197742/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/12/20/bang_amy_schumer4-z9g1eypawg7ve33hfn2_fct650x487x17.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">HAPPY National Bikini Day, everybody.

</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/karls-been-threatening-leave-today-years/3197728/" title="BEN Fordham has revealed that Karl Stefanovic’s been threatening to walk away from the Today show every year for the past seven years." class="track">Karl’s been threatening to leave Today for years</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197728/", "content_type": "newsentry", "label": "Karl\u2019s been threatening to leave Today for years"}'> <a href="/news/karls-been-threatening-leave-today-years/3197728/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/3264b9ecc8a66eabccb84320d52d1c47-f2auiy4kvnbsu6pajo2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="Ben Fordham&#39;s farewell from Today show in 2014." title="Ben Fordham&#39;s farewell from Today show in 2014." /> </a> <p class="inline-attachment-text ">BEN Fordham reveals that Karl Stefanovic’s been threatening to walk.</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/reynolds-hilarious-response-heartbroken-fan/3197725/" title="Ryan Reynolds sticks up for heartbroken fan after her boyfriend breaks up with her" class="track">Reynolds’ hilarious response to heartbroken fan</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197725/", "content_type": "newsentry", "label": "Reynolds\u2019 hilarious response to heartbroken fan"}'> <a href="/news/reynolds-hilarious-response-heartbroken-fan/3197725/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/02/12/bang_blake_lively_ryan_reynolds-lhdx4v64ekfrwbiyol2_fct650x487x13.0_ct90x70.jpg" width="90" height="70" alt="Reynolds had the perfect response for a fan whose boyfriend left her heartbroken." title="Reynolds had the perfect response for a fan whose boyfriend left her heartbroken." /> </a> <p class="inline-attachment-text ">Ryan Reynolds sticks up for heartbroken fan after break-up.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/dessert-gamble-leaves-masterchef-judges-bamboozled/3197723/" title="Callan Smith has been eliminated from MasterChef Australia after plating “bonkers” sushi dessert." class="track">Dessert gamble leaves MasterChef judges ‘bamboozled’</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197723/", "content_type": "newsentry", "label": "Dessert gamble leaves MasterChef judges \u2018bamboozled\u2019"}'> <a href="/news/dessert-gamble-leaves-masterchef-judges-bamboozled/3197723/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/afd824b330083417a035382ad47a93b3-4iraxfslf98g3wjajo2_fct487x365x83_ct90x70.jpg" width="90" height="70" alt="Callan Smith has left MasterChef after a ‘bonkers’ dessert." title="Callan Smith has left MasterChef after a ‘bonkers’ dessert." /> </a> <p class="inline-attachment-text ">Callan Smith eliminated after plating “bonkers” sushi dessert.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/nine-confirms-mcleods-daughters-could-make-comebac/3197699/" title="CHANNEL Nine has confirmed it is looking at a reboot of beloved Aussie drama McLeod’s Daughters.

" class="track">Nine confirms: McLeod's Daughters reunion is possible</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197699/", "content_type": "newsentry", "label": "Nine confirms: McLeods Daughters reunion is possible"}'> <a href="/news/nine-confirms-mcleods-daughters-could-make-comebac/3197699/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/mcleod-80t408zht6e29ty9jo2_fct487x365x70_ct90x70.jpg" width="90" height="70" alt="The way they were: Banas with McLeod’s Daughters co-stars Simmone Jade Mackinnon, Abi Tucker, Doris Younane and Gillian Elexy in 2007. 
" title="The way they were: Banas with McLeod’s Daughters co-stars Simmone Jade Mackinnon, Abi Tucker, Doris Younane and Gillian Elexy in 2007. 
" /> </a> <p class="inline-attachment-text ">“Watch this space ...” </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725181/", "content_type": "ad", "label": "OWNERS INSTRUCTIONS ARE TO SELL AT AUCTION!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725181/", "content_type": "ad", "label": "OWNERS INSTRUCTIONS ARE TO SELL AT AUCTION!"}'> <a href="/classifieds/ad/2725181/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2725181" }'><img width="300" alt="OWNERS INSTRUCTIONS ARE TO SELL AT AUCTION!" height="225" title="OWNERS INSTRUCTIONS ARE TO SELL AT AUCTION!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_18394215_2P1520_0_1499427303_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2725181/" class="track"  data-track='{ "label": "ad : 2725181" }'>     22 Wentworth Street, Leichhardt 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 21/7/17...
            </span> </span> <p>The owners of this property have made their intentions clear... We are selling! Now surplus to their needs this rock solid investment will suit the most discerning...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725180/", "content_type": "ad", "label": "SOLID INVESTMENT WITH 6% + POTENTIAL RETURNS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2725180/", "content_type": "ad", "label": "SOLID INVESTMENT WITH 6% + POTENTIAL RETURNS!"}'> <a href="/classifieds/ad/2725180/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2725180" }'><img width="300" alt="SOLID INVESTMENT WITH 6% + POTENTIAL RETURNS!" height="225" title="SOLID INVESTMENT WITH 6% + POTENTIAL RETURNS!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_18394205_2P1519_0_1499424903_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2725180/" class="track"  data-track='{ "label": "ad : 2725180" }'>     48 Avon Street, Leichhardt 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Auction 21/7/17...
            </span> </span> <p>The owners instructions are clear, the property is now surplus to their needs and therefore we are selling. Located in a quiet leafy street in one of the cities...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2711362/", "content_type": "ad", "label": "Flood Free - 1,783m2* Industrial Block"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2711362/", "content_type": "ad", "label": "Flood Free - 1,783m2* Industrial Block"}'> <a href="/classifieds/ad/2711362/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2711362" }'><img width="300" alt="Flood Free - 1,783m2* Industrial Block" height="225" title="Flood Free - 1,783m2* Industrial Block" src="https://media.apnarm.net.au/renet/7800/images/7800_15832855_L9994695_0_1499413471_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2711362/" class="track"  data-track='{ "label": "ad : 2711362" }'>     12 Monique Court, Raceview 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">andbull; Contract crashed - price reduced andbull; Rarely available commercial land in ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $260,000 (...
            </span> </span> <p>andbull; Contract crashed - price reduced
andbull; Rarely available commercial land in inner suburb  
andbull; High profile frontage on Edwards street  entry off...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712074/", "content_type": "ad", "label": "Owners Committed Elsewhere!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2712074/", "content_type": "ad", "label": "Owners Committed Elsewhere!"}'> <a href="/classifieds/ad/2712074/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2712074" }'><img width="300" alt="Owners Committed Elsewhere!" height="225" title="Owners Committed Elsewhere!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_18169135_2P1501_0_1499407417_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2712074/" class="track"  data-track='{ "label": "ad : 2712074" }'>     6 Lanagan Court, Middle Ridge 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $565,000
            </span> </span> <p>Presenting a statement in lifestyle, sophistication and superb style, this fabulous modern residence is positioned right in the heart of exclusive Middle Ridge.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2718960/", "content_type": "ad", "label": "\"FABULOUS FAMILY HOME OFFERING GRACE AND SPACE\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2718960/", "content_type": "ad", "label": "\"FABULOUS FAMILY HOME OFFERING GRACE AND SPACE\""}'> <a href="/classifieds/ad/2718960/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2718960" }'><img width="300" alt="&amp;quot;FABULOUS FAMILY HOME OFFERING GRACE AND SPACE&amp;quot;" height="225" title="&amp;quot;FABULOUS FAMILY HOME OFFERING GRACE AND SPACE&amp;quot;" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18295035_R2-1169132_0_1499402802_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2718960/" class="track"  data-track='{ "label": "ad : 2718960" }'>     8 Railway Street, East Ipswich 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $479,000
            </span> </span> <p>This perfectly renovated highset home will have you in awe as you enter on the ground level. Defined areas with superior contempory finishes, modern interiors and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2722820/", "content_type": "ad", "label": "AFFORDABLE 55+ INDEPENDENT LIVING OR  SET & FORGET INVESTMENT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2722820/", "content_type": "ad", "label": "AFFORDABLE 55+ INDEPENDENT LIVING OR  SET & FORGET INVESTMENT"}'> <a href="/classifieds/ad/2722820/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2722820" }'><img width="300" alt="AFFORDABLE 55+ INDEPENDENT LIVING OR  SET &amp;amp; FORGET INVESTMENT" height="225" title="AFFORDABLE 55+ INDEPENDENT LIVING OR  SET &amp;amp; FORGET INVESTMENT" src="https://media.apnarm.net.au/renet/10053625/images/10053625_18347755_R2-1175038_0_1499399412_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2722820/" class="track"  data-track='{ "label": "ad : 2722820" }'>     38/5 Judith Street, Flinders View 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>5% RETURN on Investment After Costs!!    Excellent Tenant in place & High Demand Location. 
The bonus added features & upgrades make this a Stand Out unit of the...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716358/", "content_type": "ad", "label": "SHADY BLOCK IN A QUIET ESTATE - 4,020 SQM"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716358/", "content_type": "ad", "label": "SHADY BLOCK IN A QUIET ESTATE - 4,020 SQM"}'> <a href="/classifieds/ad/2716358/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2716358" }'><img width="300" alt="SHADY BLOCK IN A QUIET ESTATE - 4,020 SQM" height="225" title="SHADY BLOCK IN A QUIET ESTATE - 4,020 SQM" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18261355_R2-1168208_0_1499399142_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2716358/" class="track"  data-track='{ "label": "ad : 2716358" }'>     3 Wollemi Close, Regency Downs 4341     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="item-text">This great block of land is ideally situated in a quiet cul-de-sac, ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $139,000
            </span> </span> <p>This great block of land is ideally situated in a quiet cul-de-sac, with shady trees and surrounded by quality homes. The established estate is fully serviced with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727858/", "content_type": "ad", "label": "This is Something Really Special!!! Move Straight In."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2727858/", "content_type": "ad", "label": "This is Something Really Special!!! Move Straight In."}'> <a href="/classifieds/ad/2727858/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2727858" }'><img width="300" alt="This is Something Really Special!!! Move Straight In." height="225" title="This is Something Really Special!!! Move Straight In." src="https://media.apnarm.net.au/renet/10017063/images/10017063_18431975_R2-1199450_0_1499391633_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2727858/" class="track"  data-track='{ "label": "ad : 2727858" }'>     17 Theodore Street, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $369,000 Neg
            </span> </span> <p>For the family needs space for entertaining, working a home business, a man cave or just to lounge around then this is the home for you.
This low set 1950s home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716005/", "content_type": "ad", "label": "SUB-DIVIDE ME AND PROFIT \u2013 IT\u2019S THAT SIMPLE!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2716005/", "content_type": "ad", "label": "SUB-DIVIDE ME AND PROFIT \u2013 IT\u2019S THAT SIMPLE!"}'> <a href="/classifieds/ad/2716005/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2716005" }'><img width="300" alt="SUB-DIVIDE ME AND PROFIT – IT’S THAT SIMPLE!" height="225" title="SUB-DIVIDE ME AND PROFIT – IT’S THAT SIMPLE!" src="https://media.apnarm.net.au/renet/10017063/images/10017063_18255775_R2-1162099_0_1499387673_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2716005/" class="track"  data-track='{ "label": "ad : 2716005" }'>     4 Graham Street, Bundamba 4304     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $289,000
            </span> </span> <p>•	Renovated investment property or family home.
•	Huge elevated 1270m2 block.
•	Home well positioned to one side on block to subdivide (subject to ICC...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2729902/", "content_type": "ad", "label": "Flood Free  Fully Concreted Under"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2729902/", "content_type": "ad", "label": "Flood Free  Fully Concreted Under"}'> <a href="/classifieds/ad/2729902/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2729902" }'><img width="300" alt="Flood Free  Fully Concreted Under" height="225" title="Flood Free  Fully Concreted Under" src="https://media.apnarm.net.au/renet/7800/images/7800_18474775_L17530919_0_1499329613_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2729902/" class="track"  data-track='{ "label": "ad : 2729902" }'>     8 Lower Cross Street, Goodna 4300     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">andbull; Highset in local industry hub elevated position andbull; 607m2 allotment in ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $299,000
            </span> </span> <p>andbull; Highset in local industry hub  elevated position 
andbull; 607m2 allotment in cul-de-sac street - 3 phase power connected 
andbull; Previous use as a...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/influx-of-cashed-up-new-residents-driving-property/3197922/" title="A SURGE in interstate and international buyers is feeding strong growth in Noosa&#39;s property values." class="track">Influx of cashed-up new residents driving property market</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197922/", "content_type": "newsentry", "label": "Influx of cashed-up new residents driving property market"}'> <a href="/news/influx-of-cashed-up-new-residents-driving-property/3197922/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/07/b88849988z1_20170707140215_000ghpmmgjq2-0-akp35stftkz3n88cjo2_ct90x70.jpg" width="90" height="70" alt="The home on 13 Allambi Tce is one of the prime offerings at Noosa Heads for sale." title="The home on 13 Allambi Tce is one of the prime offerings at Noosa Heads for sale." /> </a> <p class="inline-attachment-text ">Surge in interstate and international buyers feeds strong growth</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/estate-knocked-back-over-oversupply-concerns/3197639/" title="NO EXTENSION has been given to a housing development in Kirkwood because of concerns of oversupply and community awareness" class="track">Estate knocked back over oversupply concerns</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197639/", "content_type": "newsentry", "label": "Estate knocked back over oversupply concerns"}'> <a href="/news/estate-knocked-back-over-oversupply-concerns/3197639/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88849044z1_20170706180105_000g7tmm05p2-0-4l3w1k3vw356zq76jo2_fct473x355x105_ct90x70.jpg" width="90" height="70" alt="An aerial view of the proposed estate." title="An aerial view of the proposed estate." /> </a> <p class="inline-attachment-text ">Oversupply and community awareness cited in decision</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/we-had-to-redo-that-three-times-west-ipswich-roadw/3197123/" title="The crew is working on the stormwater infrastructure." class="track">'We had to redo it three times': West Ipswich roadwork woes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197123/", "content_type": "newsentry", "label": "We had to redo it three times: West Ipswich roadwork woes"}'> <a href="/news/we-had-to-redo-that-three-times-west-ipswich-roadw/3197123/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/05/b88846201z1_20170705173239_000g3emju2e3-0-lop6v07uci1nu2vyio2_fct1817x1363x80_ct90x70.jpg" width="90" height="70" alt="ONGOING: Project manager explains why roadworks at the new service centre on Brisbane St, West Ipswich have been delayed." title="ONGOING: Project manager explains why roadworks at the new service centre on Brisbane St, West Ipswich have been delayed." /> </a> <p class="inline-attachment-text ">The crew is working on the stormwater infrastructure</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/open-for-inspection-homes-july-6-12/3197537/" title="Check out this weekend&#39;s Sunshine Coast homes open for inspection." class="track">Open for inspection homes July 6-12</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197537/", "content_type": "newsentry", "label": "Open for inspection homes July 6-12"}'> <a href="/news/open-for-inspection-homes-july-6-12/3197537/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88849398z1_20170706154738_000g3nlha9f2-0-ofa44y6yuqxuroj5jo2_fct1819x1364x80_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Check out this weekend's homes open for inspection.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/golden-triangle-masterpiece/3197475/" title="Architect-designed showpiece with panoramic ocean views a highlight of Sunshine Coast auctions this weekend" class="track">Huge luxury Coast home going to auction</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3197475/", "content_type": "newsentry", "label": "Huge luxury Coast home going to auction"}'> <a href="/news/golden-triangle-masterpiece/3197475/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/06/b88802332z1_20170706141014_000gkdlk4d52-0-qfmnoozvs7bo0525jo2_fct1820x1365x80_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Landmark three-storey home in a class of its own</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2311/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>The Satellite</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich"  class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich"  class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich"  class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich"  class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich"  class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich"  class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.thesatellite.com.au/inala/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.thesatellite.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About The Satellite</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About The Satellite" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from The Satellite"  class="blue-link track" data-category="Footer">More ways to get The Satellite news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the The Satellitee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the The Satellite">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'sport';
}
s.pageName = "tsa:" + (window.location.pathname === "/" ? "home" : "article:checkoutproposaltohelpindustry:3197872");
s.hier1 = "tsa:" + (window.location.pathname === "/" ? "home:default" : "sport:horses");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "denis-smith|harness-issues|harness-racing|marburg-pacing-association|trot-tactics";
s.prop3 = "tsa";
s.prop4 = "saturday";
s.prop5 = "09:00";
s.prop6 = "3197872";
s.prop7 = "trottacticswithdenissmith";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "iqt";
s.prop11 = "8jul2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "horses";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "The Satellite " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "The Satellite";
utag_data.site_short = pageData.site || "";

// Content Type
if("3197872") {
    utag_data.net_article_id = "3197872";
    utag_data.net_article_headline = "Check out proposal to help industry";
    utag_data.net_article_byline = "trottacticswithdenissmith";
    utag_data.net_article_source = "iqt";
    utag_data.net_article_date = "2017-07-08 05:00:00";
    utag_data.net_article_updated_time = "2017-07-08 05:00:00";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/171.2/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/171.2/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '33',
            name: 'The Satellite',
            domain: 'www.thesatellite.com.au',
            shortdomain: 'thesatellite',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: "https://media.apnarm.net.au/static/171.2/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-133',
            isDebug: false,
            facebook: {
                appID: '119739748072551',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,sport";
var _rsC1="subcategory,horses";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/171.2/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "thesatellite.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/check-out-proposal-to-help-industry/3197872/";
        }else{
            _sf_async_config.path = "/news/check-out-proposal-to-help-industry/3197872/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-133 ID:33--> </body> </html>