<!DOCTYPE html> <!--[if lt IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>How sports gambler took $106,000 from employer | The Satellite</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="&amp;#39;Particularly seductive&amp;#39; sports gambling habit sees man in jail" /> <meta name="author" content="Emma Clarke"> <meta property="fb:app_id" content="119739748072551"/> <meta property="og:site_name" content="The Satellite"/> <meta property="og:title" content="How sports gambler took $106,000 from employer" /> <meta property="og:description" content="&#39;Particularly seductive&#39; sports gambling habit sees man in jail" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2016/12/13/9-3585756-ips13121617things2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2016/12/13/9-3585756-ips13121617things2_ct300x300.jpg" /> <meta property="og:url" content="http://www.thesatellite.com.au/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/159.7/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '159.7',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

// check if current website has MATHER_CUSTOMER_ID

var matherCustomerId = '';
// get mather setMarket ID for each website

var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/");
        pageData.site = "tsa";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.qt.com.au/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/"> <script>
        pageData.categories = "News, News > Crime"
        pageData.title = "How sports gambler took $106,000 from employer";
        pageData.authors = "Emma Clarke";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "iqt"
        pageData.tags = "editors picks, ipswich, ipswich court, ipswich crime";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5348";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3452/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.thesatellite.com.au/weather/ipswich/ipswich/"> <span class="large-temp">32&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 33, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 33, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 22, "tempMax": 33, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "late_shower", "weatherDesc": "Late shower", "tempMin": 24, "tempMax": 31, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/late_shower"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 23, "tempMax": 32, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Ripley
        </li> <li data-forecast='{ "locality": "Springfield Central", "weatherName": "possible_shower", "weatherDesc": "Possible shower", "tempMin": 24, "tempMax": 32, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/springfield-central/", "fileName": "https://media.apnarm.net.au/static/159.7/tc/base/img/weather/60x60/possible_shower"}'>
            Springfield Central
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/thesatellite.png" alt="The Satellite" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3549/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council"}'>
    Ipswich Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> <li > <a href="/digital-edition/business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business Directory"}'>
    Business Directory
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/ipswich/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.thesatellite.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">How sports gambler took $106,000 from employer</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/168/168726/emma-clarke2resize-220x296-17wsh0h2ytwnz819bm2_ct40x40.jpg" width="40" height="40" alt="Emma Clarke" title="Emma Clarke" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/EmmaClarke/">Emma Clarke</a> |
                        

                        8th Feb 2017 5:00 AM

                        
                            Updated:
                            
                                7:56 AM
                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/168/168726/emma-clarke2resize-220x296-17wsh0h2ytwnz819bm2_ct80x80.jpg" width="80" height="80" alt="Emma Clarke" title="Emma Clarke" /> </div> <span class="profile-name">Emma Clarke</span> <div class="profile-buttons"> <a href="/profile/EmmaClarke/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOcVyPCXq_rsUxFPSeOTbkGiMPweF61XcYSXj50SSDdOtKwOH6I-ABheC1msQNRM9xII8imeHnUQ104fSg11zq9nVlbNzPWLzWOLgvkkOfe2B47P8-ied3c4WafkrvfO5qC_IEWg12OdnSBqirU1f2de_xZmZ2thSkXcgCDl8sNY-BZK1bi110v09HMZr6plWVw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/", "options": {"url": "/record/liked/28/3140676/c5412d1f5ce0705cad16e0054143add40c498a9887c167a4d939cb2debaf190e/"}}'></div> <div data-activity-action='{"key": "shared:/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/", "options": {"url": "/record/shared/28/3140676/7321b1dd9d70270bf5d323a110e82d8a3a96970a700b29121b5b3fc43120af9f/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="editors-picks,ipswich,ipswich-court,ipswich-crime"  data-source="iqt" data-displayLead="false"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3140676/", "content_type": "newsentry", "label": "How sports gambler took $106,000 from employer"}' data-record-hit="/record/hit/28/3140676/" data-content-context='{"contentTypeId": 28, "objectId": 3140676}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/most-venomous-fish-in-world-found-near-shore-at-co/3140157/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88571844z1_20170206143731_000gjdgehsg2-0-nzb6fuvnwathtks3pn2_ct140x105.jpg" width="140" height="105" alt="Most venomous fish in world found near shore" title="Most venomous fish in world found near shore" /> </a> <li> <a href="/news/most-venomous-fish-in-world-found-near-shore-at-co/3140157/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Most venomous fish in world found near shore 
                        </a> </li> <li> <a href="/news/chelsea-coach-conte-capable-of-killing-anybody/3140642/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Chelsea coach Conte &#39;capable of killing anybody&#39;
                        </a> </li> <li> <a href="/news/52m-monster-snake-pulled-queensland-home/3140089/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            5.2m &#39;gentle giant&#39; snake pulled from a Queensland home
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	GREED was what motivated an Ipswich grocery store worker to steal more than $106,000 from his employer to feed a &quot;particularly seductive&quot; sports gambling habit.
</p> <p>
	It took Joshua Daniel Condon close to a year to &quot;breach the trust&quot; placed in his role and reverse transactions to take the money from cash registers.
</p> <p>
	His addiction started during the Soccer World Cup in 2014 when he placed a $50 bet and was awarded a $50 bonus bet.
</p> <p>
	&quot;From that small start it became compulsive,&quot; defence lawyer Timothy Ryan said in sentencing in Ipswich District Court this morning.
</p> <p>
	Condon, 21, developed a daily gambling habit and spent $90,000 of the stolen money betting on football and American basketball.
</p> <p>
	It was a habit which saw him jailed.
</p> <p>
	&quot;He spent all his wages on gambling and has nothing to show for that vast bulk of money he has spent,&quot; Mr Ryan said.
</p> <p>
	&quot;It was his immaturity that meant he was unable to step back and seek assistance.
</p> <p>
	&quot;He was all consumed by his gambling.&quot;
</p> <p>
	Condon was responsible for &quot;large and regular&quot; transaction reversals for a one year period beginning when he was 19 which saw him pocket a total of more than $106,000.
</p> <p>
	Judge Alexander Horneman-Wren said the offending demonstrated Condon&#39;s youth and immaturity.
</p> <p>
	&quot;It was repeated and in the face of an inability to control your compulsion.
</p> <p>
	&quot;It was a systematic breach of trust and it only came to an end because you were caught,&quot; Judge Horneman-Wren said.
</p> <p>
	&quot;It was quite obvious you stole to fund a gambling compulsion.
</p> <p>
	&quot;At the end of the day greed is the motivation for stealing.&quot;
</p> <p>
	Condon pleaded guilty to one count of stealing as a servant and was sentenced to three years imprisonment.
</p> <p>
	He will be released on parole in February next year.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.qt.com.au/"><img alt="Ipswich Queensland Times" title="Ipswich Queensland Times" src="https://media.apnarm.net.au/source/ipswich-qt.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">editors picks</span> <div class="profile-buttons"> <a href="/topic/editors-picks/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXF5PxS0V8sC02pwfqqq2pDJPrSfln07JUl28XFXH--eTrcQ5PDX5DPZXSBHEUstR3GpgYgRt5EqCq7JvmXvllefLfXcSrW8i6y16MUgHElHpDJnfq_eBRWm-0LBxn5Vjz4dTp-_VVvpTKfhQH4qkW7aVUu8U2Nuym3P1nccvdipd-IYy9lBYxZ2-hN1u_Lw3mUeSvcCw-GKwsZNeoN8vjIUzNwOK3LSzi75laAQ6gU-"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">ipswich</span> <div class="profile-buttons"> <a href="/topic/ipswich/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVbnTqpvAvf4yESXg0xYbseYQ-6ItfymXTorujGvanFWiZe-NWSkPPhrYbqWVE1b6hF5l-WW2xUko5Unb-azojx5gRg8-IeHemqJVh26whNc86GkbNFK1c0XygP6IMosO5cEQ_U3UPnrXoqK80-TU0kh6kONqzNfT8vRH0-D4gHYdYB8TfIl3GLIZB0sbUUDBqg=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">ipswich court</span> <div class="profile-buttons"> <a href="/topic/ipswich-court/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcrSAirOSa_clhKMDi3TD2mGOSoFisnUH7MPYgRVRik34Paydl8LmVhFSgMQZASAeO3-sXLYnccWAOatvJ7rTRPKV7J9JFNXBlV7j0t5o9ndNkeYLn_2WLzAC3bY5xuPA6E9IWLSi7i8PgGLm960OLD_MLDfoNqgiPjRYzhRSgCg1cQgapzbKx3F3qLEYjZziYEGmZLQsHsa8oM4l6QpBBnNRZ4w5cu8r7hZ4vOdUvDs"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">ipswich crime</span> <div class="profile-buttons"> <a href="/topic/ipswich-crime/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVYIePf_Yf6N86UaOf-27NHdOcx3HExGKKidvBqm7WXR4VieyKVHF5mpLMjmb38V3FlVw4sQIVKTVxtwUzsVYa25mZGuBl0e2w9lONE7-1HjPU6UdEXE9USXJkS0eqWvOaFrrOrHFngPtplTCkzM3MPPr6cDKY6iO31lchOixtryo18MubK4OBE7pYdbiIGEsnU4bs3Kq354nn8eh9p0hN9vub2ycTKmz5ZUVkmPDy32j"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/editors-picks/">editors picks</a> <a class="tag-2" href="/topic/ipswich/">ipswich</a> <a class="tag-3" href="/topic/ipswich-court/">ipswich court</a> <a class="tag-4" href="/topic/ipswich-crime/">ipswich crime</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/", "options": {"url": "/record/liked/28/3140676/c5412d1f5ce0705cad16e0054143add40c498a9887c167a4d939cb2debaf190e/"}}'></div> <div data-activity-action='{"key": "shared:/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/", "options": {"url": "/record/shared/28/3140676/7321b1dd9d70270bf5d323a110e82d8a3a96970a700b29121b5b3fc43120af9f/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/heppell-named-new-bombers-skipper/3140978/" class="track">
                    Heppell named new Bombers skipper
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T11:09:00"> </a> </li> <li> <a href="/news/barba-talks-about-nrl-career-and-rugby-future/3140926/" class="track">
                    Barba talks about NRL career and rugby future
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:30:00"> </a> </li> <li> <a href="/news/boyd-set-to-be-handed-broncos-captaincy/3140953/" class="track">
                    Boyd set to be handed Broncos captaincy
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:27:00"> </a> </li> <li> <a href="/news/kohli-best-in-world-says-ponting/3140948/" class="track">
                    Kohli best in world, says Ponting
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:23:00"> </a> </li> <li> <a href="/news/giant-sinkhole-threatens-malcolm-turnbulls-suburb/3140933/" class="track">
                    Giant sinkhole threaten's Malcolm Turnbull's suburb
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T10:08:21"> </a> </li> <li> <a href="/news/indian-batsman-smashes-300-in-domestic-t20-match/3140912/" class="track">
                    Indian batsman smashes 300 in domestic T20 match
                    
                        <abbr class="pubDate headline_pubDate" title="2017-02-08T09:42:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140822/", "content_type": "newsentry", "label": "Welcome to Hell on Earth in Australia"}'> <a href="/news/welcome-to-hell-on-earth-in-australia/3140822/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/02/08/b88575126z1_20170208071031_000g6oggl2e2-0-a0beugp4c9zk43zfpn2_fct1085x806x10x31_ct300x225.jpg" width="300" height="225" alt="&#39;Welcome to Hell on Earth in Australia&#39;" title="&#39;Welcome to Hell on Earth in Australia&#39;" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/welcome-to-hell-on-earth-in-australia/3140822/" class="track"  >'Welcome to Hell on Earth in Australia'</a></h3> <div class="inline-attachments"><a title="Photos: 7 day forecast QLD and NSW" class="photo-attachment track" href="/news/welcome-to-hell-on-earth-in-australia/3140822/"><i class="icon12x12-image-grey"></i></a></div> <p>THE next few days are going to be unbearable for large swathes of the country as an extreme heatwave sees temperatures soar.

</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-comments"><div class="commentBar"><a class="pull-right track" href="/news/welcome-to-hell-on-earth-in-australia/3140822/#comments" rel="popover" data-track='{"action": "click comment"}' data-html="true" data-original-title='<a href="/profile/Bekky/">Bekky</a> - <span class="locality">Brisbane City</span><a href="/news/welcome-to-hell-on-earth-in-australia/3140822/#comments" class="join-discussion">Join the discussion</a>' data-content='<div class="pull-left"><img src="https://media.apnarm.net.au/account/avatars/female_generic_ct50x50.png" width="50" height="50" alt="Bekky" title="Bekky" /></div><div class="content"> If Higgins are predicting a heat wave it&#39;s time to get the winter woolies out <a href="/news/welcome-to-hell-on-earth-in-australia/3140822/#comments"">Reply</a></div>'><span class="commentNum">
                        6 comments
                    </span><span class="profileCrop"><img src="https://media.apnarm.net.au/account/avatars/female_generic_ct20x20.png" width="20" height="20" alt="Bekky" title="Bekky" /></span></a></div></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140684/", "content_type": "newsentry", "label": "$40 million transformation of Ipswich Showgrounds unveiled"}'> <a href="/news/40-million-transformation-of-ipswich-showgrounds-u/3140684/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574329z1_20170207162425_000ghmgbh503-0-kj5pglb7yk01jdjbpn2_fct1740x1058x219.0_ct90x70.jpg" width="90" height="70" alt="VISIONARIES: Blair MP Shayne Neumann and Ipswich Show Society vice-president Darren Zanow look over the plans for the Ipswich Showgrounds redevelopment." title="VISIONARIES: Blair MP Shayne Neumann and Ipswich Show Society vice-president Darren Zanow look over the plans for the Ipswich Showgrounds redevelopment." /> </a> <h3 class="inline-attachment-text"> <a href="/news/40-million-transformation-of-ipswich-showgrounds-u/3140684/" title="Show Society plans to build exhibition and flood evacuation centre" class="track">$40 million transformation of Ipswich Showgrounds unveiled</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/childs-condition-serious-after-near-drowning-goodn/3140801/" title="Paramedics attending a private residence treated a two-year-old boy at the scene." class="track">Toddler in a serious condition after near drowning at home</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140801/", "content_type": "newsentry", "label": "Toddler in a serious condition after near drowning at home"}'> <a href="/news/childs-condition-serious-after-near-drowning-goodn/3140801/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2013/01/07/ambos_generic_fct765x577x96_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Paramedics treated a two-year-old boy at the scene
</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/" title="&#39;Particularly seductive&#39; sports gambling habit sees man in jail" class="track">How sports gambler took $106,000 from employer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140676/", "content_type": "newsentry", "label": "How sports gambler took $106,000 from employer"}'> <a href="/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/12/13/9-3585756-ips13121617things2_ct90x70.jpg" width="90" height="70" alt="BIG GAMBLE:A man has faced court in Ipswich after stealing more than $100,000 from his employer." title="BIG GAMBLE:A man has faced court in Ipswich after stealing more than $100,000 from his employer." /> </a> <p class="inline-attachment-text ">'Particularly seductive' sports gambling habit sees man in jail</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/no-mercy-for-ipswich-child-porn-supplier/3140623/" title="An Ipswich man has failed to appeal a jail sentence for sharing pornographic images of up to 5,000 children and infants" class="track">No mercy for Ipswich child porn supplier</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140623/", "content_type": "newsentry", "label": "No mercy for Ipswich child porn supplier"}'> <a href="/news/no-mercy-for-ipswich-child-porn-supplier/3140623/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/09/27/b88348053z1_20160927151302_000g8ab6u7i1-0-czs90jhi6n1uz4coym2_fct1212x902x836x80_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Ipswich man shared images of up to 5,000 abused children and infants</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140822/", "content_type": "newsentry", "label": "Welcome to Hell on Earth in Australia"}'> <a href="/news/welcome-to-hell-on-earth-in-australia/3140822/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/08/b88575126z1_20170208071031_000g6oggl2e2-0-a0beugp4c9zk43zfpn2_fct1085x806x10x31_ct300x225.jpg" width="300" height="225" alt="SCORCHER: The heat map shows the extreme inland temperatures that will make their way the coastlines over the next few days." title="SCORCHER: The heat map shows the extreme inland temperatures that will make their way the coastlines over the next few days." /> </a> <div class="inline-attachments"> <a title="Photos: 7 day forecast QLD and NSW" class="photo-attachment track" href="/news/welcome-to-hell-on-earth-in-australia/3140822/"><i class="icon12x12-image-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/welcome-to-hell-on-earth-in-australia/3140822/" title="THE next few days are going to be unbearable for large swathes of the country as an extreme heatwave sees temperatures soar.

" class="track">'Welcome to Hell on Earth in Australia'</a></h3> <p class="standard">THE next few days are going to be unbearable for large swathes of the country as an extreme heatwave sees temperatures soar.

</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/40-million-transformation-of-ipswich-showgrounds-u/3140684/" title="Show Society plans to build exhibition and flood evacuation centre" class="track">$40 million transformation of Ipswich Showgrounds unveiled</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140684/", "content_type": "newsentry", "label": "$40 million transformation of Ipswich Showgrounds unveiled"}'> <a href="/news/40-million-transformation-of-ipswich-showgrounds-u/3140684/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574329z1_20170207162425_000ghmgbh503-0-kj5pglb7yk01jdjbpn2_fct1740x1058x219.0_ct90x70.jpg" width="90" height="70" alt="VISIONARIES: Blair MP Shayne Neumann and Ipswich Show Society vice-president Darren Zanow look over the plans for the Ipswich Showgrounds redevelopment." title="VISIONARIES: Blair MP Shayne Neumann and Ipswich Show Society vice-president Darren Zanow look over the plans for the Ipswich Showgrounds redevelopment." /> </a> <p class="inline-attachment-text ">Show Society plans to build exhibition and flood evacuation centre</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/childs-condition-serious-after-near-drowning-goodn/3140801/" class="track">
                            Toddler in a serious condition after near drowning at home
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/" class="track">
                            How sports gambler took $106,000 from employer
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/no-mercy-for-ipswich-child-porn-supplier/3140623/" class="track">
                            No mercy for Ipswich child porn supplier
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/lack-of-connection-a-concern/3140046/" class="track">
                            Lack of connection a concern
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/two-custody-stolen-car-and-police-car-collide-good/3140346/" class="track">
                            Women charged after stolen car allegedly rams police car 
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/comedy-with-extra-cheese/3138238/" title="PUT on your running thongs or climb into your uggies: the gang from Sunnyvale is coming to the Sunshine Coast." class="track">Comedy with extra cheese</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3138238/", "content_type": "newsentry", "label": "Comedy with extra cheese"}'> <a href="/news/comedy-with-extra-cheese/3138238/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/01/b88563103z1_20170201100424_000g92g3eiq2-0-yfab0susibc6erd2on2_ct90x70.jpg" width="90" height="70" alt="Paul Fenech is taking his TV series Fat Pizza on the road for a series of live shows." title="Paul Fenech is taking his TV series Fat Pizza on the road for a series of live shows." /> </a> <p class="inline-attachment-text ">Fat Pizza and Housos are coming to town</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/its-all-about-cars/3135674/" title="THE Central Coast can now claim to have the largest, privately-owned classic car collection in the Southern Hemisphere." class="track">One of the top five car collections in the world</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3135674/", "content_type": "newsentry", "label": "One of the top five car collections in the world"}'> <a href="/news/its-all-about-cars/3135674/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/25/b88541196z1_20170125135525_000gatfobau2-0-sb6ao9vr8ria1k2pmn2_fct1643x1220x259x147_ct90x70.jpg" width="90" height="70" alt="A 1950 Alvis TB14 Roadster is a highlight in the museum." title="A 1950 Alvis TB14 Roadster is a highlight in the museum." /> </a> <p class="inline-attachment-text ">Gosford home to largest, privately-owned classic car collection.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/local-music-festival-named-among-best-in-the-world/3137655/" title="Byron Bay event has been named among the top ten music festivals in the world for 2016" class="track">Local music festival named among the best in the world</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3137655/", "content_type": "newsentry", "label": "Local music festival named among the best in the world"}'> <a href="/news/local-music-festival-named-among-best-in-the-world/3137655/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/01/30/b88560374z1_20170130215342_000gb0g6alr2-0-fieayk4c7hlykfirnn2_fct925x694x23.0_ct90x70.jpg" width="90" height="70" alt="REGGAE: UB40, featuring Astro, Ali Cambell and Mickey Virtue with their band, at Bluesfest 2016." title="REGGAE: UB40, featuring Astro, Ali Cambell and Mickey Virtue with their band, at Bluesfest 2016." /> </a> <p class="inline-attachment-text ">Byron Bay event named in the top ten in the world for 2016</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140701/", "content_type": "newsentry", "label": "All Time Low announce Australian tour with supports"}'> <a href="/news/all-time-low-announce-australian-tour-with-support/3140701/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574839z1_20170207164143_000gehggf9s2-0-8a72vr0uoupszhmbpn2_ct300x225.jpg" width="300" height="225" alt="Neck Deep will support All Time Low on their Aussie tour. Photo Contributed" title="Neck Deep will support All Time Low on their Aussie tour. Photo Contributed" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/all-time-low-announce-australian-tour-with-support/3140701/" title="Pop punk heaven for All Time Low fans as tour and support announced." class="track">All Time Low announce Australian tour with supports</a></h3> <p class="standard">Pop punk heaven for All Time Low fans as tour and support announced.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/im-not-full-st-highest-mkr-score-ever/3140787/" title="OUR favourite villains Amy and Tyson might not know how to show emotion, but boy can they cook. From lambs brains to the best dessert ever, they nailed it" class="track">'I’m not full of s**t’: Highest MKR score ever</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140787/", "content_type": "newsentry", "label": "I\u2019m not full of s**t\u2019: Highest MKR score ever"}'> <a href="/news/im-not-full-st-highest-mkr-score-ever/3140787/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/9-3648871-scn070217mkr1_fct871x653x53.0x1.0_ct90x70.jpg" width="90" height="70" alt="*WARNING EMBARGOED until 9pm Tuesday February 7* My Kitchen Rules contestants Amy and Tyson host their instant restaurant at Kangaroo Point, Queensland. Supplied by Channel 7." title="*WARNING EMBARGOED until 9pm Tuesday February 7* My Kitchen Rules contestants Amy and Tyson host their instant restaurant at Kangaroo Point, Queensland. Supplied by Channel 7." /> </a> <p class="inline-attachment-text ">OUR favourite villains Amy and Tyson show they can cook.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jilted-groom-rejects-second-chance-runaway-bride/3140789/" title="MAN who was dumped without warning on Married At First Sight has given his ghostbombing bride a taste of her own medicine." class="track">Jilted groom rejects second chance with runaway bride</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140789/", "content_type": "newsentry", "label": "Jilted groom rejects second chance with runaway bride"}'> <a href="/news/jilted-groom-rejects-second-chance-runaway-bride/3140789/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/5c5b9ba7fd5a4a5188cbf78f035fc60b-f0jz1gcq4f4azjscpn2_fct488x366x52.0_ct90x70.jpg" width="90" height="70" alt="Lauren asks Andrew to give their marriage a second chance." title="Lauren asks Andrew to give their marriage a second chance." /> </a> <p class="inline-attachment-text ">MAN was dumped without warning on the show Married At First Sight.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/olympic-gold-medallist-returns-home-to-mackay/3140574/" title="MACKAY will feature on a TV show on Wednesday when a well-known sportswoman shows off the region." class="track">Olympic gold medallist returns home to Mackay</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140574/", "content_type": "newsentry", "label": "Olympic gold medallist returns home to Mackay"}'> <a href="/news/olympic-gold-medallist-returns-home-to-mackay/3140574/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88560004z1_20170207135734_000gehgfb302-0-d9p47v8r1v66xwsapn2_ct90x70.jpg" width="90" height="70" alt="Julia Zemiro&#39;s Home Delivery, featuring Mackay-born Cathy Freeman, airs on Wednesday, February 8." title="Julia Zemiro&#39;s Home Delivery, featuring Mackay-born Cathy Freeman, airs on Wednesday, February 8." /> </a> <p class="inline-attachment-text ">Sportswoman shows off Mackay in TV episode</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/bride-and-prejudice-chris-preaches-love-over-perso/3140650/" title="&#39;My story is not unique by any means. To give that a face and raise awareness is I think a really good thing.&#39;" class="track">Buderim parents reject invitation to gay son's wedding</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140650/", "content_type": "newsentry", "label": "Buderim parents reject invitation to gay sons wedding"}'> <a href="/news/bride-and-prejudice-chris-preaches-love-over-perso/3140650/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88574248z1_20170207154535_000gehgga8p2-0-cbx2jtwlc0c4odcbpn2_ct90x70.jpg" width="90" height="70" alt="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s finance." title="LOVERS: Grant and Chris have been together for more than three years, and Chris&#39; parents refuse to acknowledge their son&#39;s finance." /> </a> <p class="inline-attachment-text ">'My story is not unique by any means.'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/patent-trolls-are-trying-kill-netflixs-new-feature/3140462/" title="IT WAS the feature that Netflix users had been waiting for, but it could prove to be a costly headache for the streaming giant." class="track">Patent trolls are trying to kill Netflix's new feature</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140462/", "content_type": "newsentry", "label": "Patent trolls are trying to kill Netflixs new feature"}'> <a href="/news/patent-trolls-are-trying-kill-netflixs-new-feature/3140462/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/03/03/netflix_logo_print_fourcolorcmyk-tl7u6vab3686235orj2_fct1615x1211x96.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Netflix's new feature could cause it serious legal trouble</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/has-amber-sherlock-had-another-wardrobe-incident/3140403/" title="SOCIAL media has lit up over a suspicious wardrobe decision on Nine’s afternoon news show, just weeks after Amber Sherlock’s jacket meltdown made headlines." class="track">Has Amber Sherlock had another wardrobe incident?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140403/", "content_type": "newsentry", "label": "Has Amber Sherlock had another wardrobe incident?"}'> <a href="/news/has-amber-sherlock-had-another-wardrobe-incident/3140403/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/amber_sherlock_1-xfhrqfwxmr2pf0e9pn2_fct374x280x18.0_ct90x70.JPG" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Has there been another wardrobe miscoordination at Channel Nine?</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2631957/", "content_type": "ad", "label": "CIRCUMSTANCES FORCE  QUICK SALE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2631957/", "content_type": "ad", "label": "CIRCUMSTANCES FORCE  QUICK SALE"}'> <a href="/classifieds/ad/2631957/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2631957" }'><img width="300" alt="CIRCUMSTANCES FORCE  QUICK SALE" height="225" title="CIRCUMSTANCES FORCE  QUICK SALE" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17105355_2P1340_0_1486515313_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2631957/" class="track"  data-track='{ "label": "ad : 2631957" }'>     1 & 2/10 Costello Street, Harlaxton 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION...
            </span> </span> <p>This near new Duplex has been cleverly designed and will appeal to a wide range of buyers.  Close to the CBD, North Point Shopping complex, Primary and Secondary...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648237/", "content_type": "ad", "label": "RIPPER IN RACEVIEW WONT LAST LONG!\nAUCTION 16/2/17"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2648237/", "content_type": "ad", "label": "RIPPER IN RACEVIEW WONT LAST LONG!\nAUCTION 16/2/17"}'> <a href="/classifieds/ad/2648237/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2648237" }'><img width="300" alt="RIPPER IN RACEVIEW WON&amp;#39;T LAST LONG!
AUCTION 16/2/17" height="225" title="RIPPER IN RACEVIEW WON&amp;#39;T LAST LONG!
AUCTION 16/2/17" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17292805_2P1361_0_1486514613_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2648237/" class="track"  data-track='{ "label": "ad : 2648237" }'>     32A Thornton Street, Raceview 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION 16/2/17
            </span> </span> <p>Nestled in off the road at the end of a private driveway, sitting on a large 801m2 block you'll discover this fabulous 4 bedroom home in a quiet street in family...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657268/", "content_type": "ad", "label": "SUPERB LOCATION WITH INGROUND POOL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2657268/", "content_type": "ad", "label": "SUPERB LOCATION WITH INGROUND POOL"}'> <a href="/classifieds/ad/2657268/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2657268" }'><img width="300" alt="SUPERB LOCATION WITH INGROUND POOL" height="225" title="SUPERB LOCATION WITH INGROUND POOL" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17364995_3150195_0_1486514491_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2657268/" class="track"  data-track='{ "label": "ad : 2657268" }'>     32 Cowley Drive, Flinders View 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $409,000...
            </span> </span> <p>This immaculately presented home is located in a fantastic neighbourhood, within minutes of shops, schools, public transport and highway access.

- Great street...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654668/", "content_type": "ad", "label": "BRILLIANT UNIT IN IMMACULATE COMPLEX WITH A POOL!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2654668/", "content_type": "ad", "label": "BRILLIANT UNIT IN IMMACULATE COMPLEX WITH A POOL!"}'> <a href="/classifieds/ad/2654668/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2654668" }'><img width="300" alt="BRILLIANT UNIT IN IMMACULATE COMPLEX WITH A POOL!" height="225" title="BRILLIANT UNIT IN IMMACULATE COMPLEX WITH A POOL!" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17375705_2P1368_0_1486511594_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2654668/" class="track"  data-track='{ "label": "ad : 2654668" }'>     18/31 Haig Street, Brassall 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Unit
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $199,000 Neg
            </span> </span> <p>This unit is situated in the very popular suburb of Brassall, only minutes from Brassall Shopping Centre, doctors, dentist, Primary Schools, High schools and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659682/", "content_type": "ad", "label": "MOVE IN OR RENT OUT"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2659682/", "content_type": "ad", "label": "MOVE IN OR RENT OUT"}'> <a href="/classifieds/ad/2659682/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2659682" }'><img width="300" alt="MOVE IN OR RENT OUT" height="225" title="MOVE IN OR RENT OUT" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17441265_2P1375_0_1486508134_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2659682/" class="track"  data-track='{ "label": "ad : 2659682" }'>     7 Guerin Court, Collingwood Park 4301     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION 16/2/17
            </span> </span> <p>The choice is yours here with this Collingwood Park cracker. The property is currently tenanted until April of this year with the tenants paying $335 per week, so...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656144/", "content_type": "ad", "label": "INVESTOR LOOKING TO LIQUIDATE"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2656144/", "content_type": "ad", "label": "INVESTOR LOOKING TO LIQUIDATE"}'> <a href="/classifieds/ad/2656144/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2656144" }'><img width="300" alt="INVESTOR LOOKING TO LIQUIDATE" height="225" title="INVESTOR LOOKING TO LIQUIDATE" src="https://media.apnarm.net.au/renet/10059485/images/10059485_17391905_2P1370_0_1486508129_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2656144/" class="track"  data-track='{ "label": "ad : 2656144" }'>     21 Lorraine Street, Camira 4300     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION 16/2/17
            </span> </span> <p>This property has served as the corner stone of my Clients portfolio for a number of years however with a change of circumstances a sale is now required. This home...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663349/", "content_type": "ad", "label": "Country Living & What a Spot to Be In"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663349/", "content_type": "ad", "label": "Country Living & What a Spot to Be In"}'> <a href="/classifieds/ad/2663349/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663349" }'><img width="300" alt="Country Living &amp;amp; What a Spot to Be In" height="225" title="Country Living &amp;amp; What a Spot to Be In" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17496995_3160182_0_1486450430_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663349/" class="track"  data-track='{ "label": "ad : 2663349" }'>     8 Hughes Court, Aratula 4309     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 6
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $420,000
            </span> </span> <p>This beautiful and scenic property is located in the small village of Aratula, at the foot of Cunningham's Gap in South East Queensland. 

With its oversized block...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663414/", "content_type": "ad", "label": "STYLISH & ELEVATED WITH VIEWS"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2663414/", "content_type": "ad", "label": "STYLISH & ELEVATED WITH VIEWS"}'> <a href="/classifieds/ad/2663414/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2663414" }'><img width="300" alt="STYLISH &amp;amp; ELEVATED WITH VIEWS" height="225" title="STYLISH &amp;amp; ELEVATED WITH VIEWS" src="https://media.apnarm.net.au/renet/10011572/images/10011572_17498005_3160229_0_1486450113_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2663414/" class="track"  data-track='{ "label": "ad : 2663414" }'>     10 Cottonwood Crescent, Fernvale 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $399,000...
            </span> </span> <p>Designed to maximize mountain views & afternoon breezes, this stunning property is proudly positioned on an elevated, landscaped 654m2 block in the much desired...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655119/", "content_type": "ad", "label": "STYLISH RENOVATION & PRIVATE CONVENIENT LOCATION"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2655119/", "content_type": "ad", "label": "STYLISH RENOVATION & PRIVATE CONVENIENT LOCATION"}'> <a href="/classifieds/ad/2655119/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2655119" }'><img width="300" alt="STYLISH RENOVATION &amp;amp; PRIVATE CONVENIENT LOCATION" height="225" title="STYLISH RENOVATION &amp;amp; PRIVATE CONVENIENT LOCATION" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17380645_R2-1033582_0_1486446060_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2655119/" class="track"  data-track='{ "label": "ad : 2655119" }'>     9 Cyprus Street, Tivoli 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>TRADITIONAL 1950’S FAMILY HOME WITH 2017 STYLE & PRACTICALITY
ALFRESCO AREA FOR RELAXED ENTERTAINING WITH PEACEFUL BUSH BACKDROP
CENTRAL FIRE PIT FOR URBAN CAMP...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2662039/", "content_type": "ad", "label": "STYLISH FAMILY HOME ON ELEVATED 939SQM BLOCK + SHED"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2662039/", "content_type": "ad", "label": "STYLISH FAMILY HOME ON ELEVATED 939SQM BLOCK + SHED"}'> <a href="/classifieds/ad/2662039/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2662039" }'><img width="300" alt="STYLISH FAMILY HOME ON ELEVATED 939SQM BLOCK + SHED" height="225" title="STYLISH FAMILY HOME ON ELEVATED 939SQM BLOCK + SHED" src="https://media.apnarm.net.au/renet/10053625/images/10053625_17479565_R2-1034789_0_1486443326_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2662039/" class="track"  data-track='{ "label": "ad : 2662039" }'>     59 Sandalwood Drive, Yamanto 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $429,000
            </span> </span> <p>BEAUTIFULLY MAINTAINED HOME IN HIGHLY SOUGHT AFTER ESTATE 
FABULOUS UNDER ROOF ALFRESCO AREA WITH PRIVATE PICTURESQUE REAR YARD
PERFECT FOR ENTERTAINING  &  IDEAL...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" title="EXECUTIVES from one of the region&#39;s major mining companies could soon be sunning themselves on their own tropical island, a real estate agent claims." class="track">Mining giant execs could sun themselves on region's island</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140791/", "content_type": "newsentry", "label": "Mining giant execs could sun themselves on regions island"}'> <a href="/news/will-a-major-mining-company-buy-a-bowen-island/3140791/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573752z1_20170207204626_000gehgfrn32-0-2t8et78akkyetlucpn2_ct90x70.jpg" width="90" height="70" alt="OFFERS INVITED: Potential buyers are showing interest in Camp Island, off the coast of Bowen." title="OFFERS INVITED: Potential buyers are showing interest in Camp Island, off the coast of Bowen." /> </a> <p class="inline-attachment-text ">The vendors are hoping for at least $2m for the island.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-airbnb-turned-quiet-residential-street-into-pa/3140581/" title="WHAT do you do when your quiet, residential street become party central after your neighbours rent out their homes through Airbnb?" class="track">How Airbnb turned quiet street into party central</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140581/", "content_type": "newsentry", "label": "How Airbnb turned quiet street into party central"}'> <a href="/news/how-airbnb-turned-quiet-residential-street-into-pa/3140581/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/07/b88573565z1_20170207140448_000gehgfuig2-0-c64bysejgz5ru7uapn2_fct792x588x95x27_ct90x70.jpg" width="90" height="70" alt="Party time!" title="Party time!" /> </a> <p class="inline-attachment-text ">'Dramatic change to the neighbourhood environment'</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-development-smashed-with-300-inquiries-a-month/3140300/" title="HOUSE and land packages are in hot demand at the new Coast development which has been smashed with inquiries as the first stage hits the market." class="track">New development smashed with 300 inquiries a month</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3140300/", "content_type": "newsentry", "label": "New development smashed with 300 inquiries a month"}'> <a href="/news/new-development-smashed-with-300-inquiries-a-month/3140300/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/b88572673z1_20170206182854_000gjdgf5q52-0-wtnabi1nzfqcgay4pn2_ct90x70.jpg" width="90" height="70" alt="COMING SOON: Work is underway on the Harmony site at Palmview." title="COMING SOON: Work is underway on the Harmony site at Palmview." /> </a> <p class="inline-attachment-text ">Massive inquiry for 378ha Coast development</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/just-lazy-29-million-hideaway-could-be-yours/3139944/" title="NESTLED in the trees, rainforest residence Miri Miri is evidence sustainable design can be seamlessly elegant too.

" class="track">Just a lazy $2.9 million, this hideaway could be yours</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139944/", "content_type": "newsentry", "label": "Just a lazy $2.9 million, this hideaway could be yours"}'> <a href="/news/just-lazy-29-million-hideaway-could-be-yours/3139944/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/02/06/forest1-xh993c3dbacxxvy1pn2_ct90x70.jpeg" width="90" height="70" alt="Fancy a rainforest hideaway?" title="Fancy a rainforest hideaway?" /> </a> <p class="inline-attachment-text ">“We figured we wanted to spend more time outside."</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/oversupply-issues-home-owners-grant-decision-slamm/3139761/" title="A DECISION to not change the First Home Buyers Grant, after pressure from the Gladstone mayor, has been slammed by a leading property market group." class="track">'Oversupply issues': Home owners grant slammed by REIQ</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3139761/", "content_type": "newsentry", "label": "Oversupply issues: Home owners grant slammed by REIQ"}'> <a href="/news/oversupply-issues-home-owners-grant-decision-slamm/3139761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2015/05/29/9-2809968-gla220515tannum_2_fct910x683x25.0_ct90x70.jpg" width="90" height="70" alt="I Love Tannum Feature. Photo Paul Braven / The Observer" title="I Love Tannum Feature. Photo Paul Braven / The Observer" /> </a> <p class="inline-attachment-text ">REIQ slams decision not to change First Home Owner's Grant.</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Queensland Times Pty Limited 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/network/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2311/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>The Satellite</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich"  class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich"  class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich"  class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich"  class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich"  class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich"  class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.thesatellite.com.au/inala/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.thesatellite.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About The Satellite</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About The Satellite" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from The Satellite"  class="blue-link track" data-category="Footer">More ways to get The Satellite news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the The Satellitee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the The Satellite">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/159.7/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tsa:" + (window.location.pathname === "/" ? "home" : "article:howsportsgamblertook106000fromemployer:3140676");
s.hier1 = "tsa:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "editors-picks|ipswich|ipswich-court|ipswich-crime";
s.prop3 = "tsa";
s.prop4 = "wednesday";
s.prop5 = "11:00";
s.prop6 = "3140676";
s.prop7 = "emmaclarke";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "iqt";
s.prop11 = "8feb2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "no";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/159.7/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/159.7/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '33',
            name: 'The Satellite',
            domain: 'www.thesatellite.com.au',
            shortdomain: 'thesatellite',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: "https://media.apnarm.net.au/static/159.7/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-74',
            isDebug: false,
            facebook: {
                appID: '119739748072551',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/159.7/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "thesatellite.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/";
        }else{
            _sf_async_config.path = "/news/greed-motivated-gambler-to-take-106000-from-employ/3140676/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-74 ID:33--> </body> </html><script>
                        var __uzdbm_a = "67e99282-982b-73b6-6f2f-730e15adf315";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    