<!DOCTYPE html> <!--[if lt IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="thesatellite rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>12 food-handling tips to stay bug-free this Christmas | The Satellite</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="FROM turkey to turnips, prawns to passionfruits, here&amp;#39;s how to handle and prepare your food this Christmas to avoid a disaster." /> <meta name="author" content="Scott Sawyer"> <meta property="fb:app_id" content="119739748072551"/> <meta property="og:site_name" content="The Satellite"/> <meta property="article:author" content="https://facebook.com/scott.sawyer.58958" /> <meta property="og:title" content="12 food-handling tips to stay bug-free this Christmas" /> <meta property="og:description" content="FROM turkey to turnips, prawns to passionfruits, here&#39;s how to handle and prepare your food this Christmas to avoid a disaster." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/12/21/b88501010z1_20161221191704_000gcderoo72-0-p4c6me1436papqcqfn2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/12/21/b88501010z1_20161221191704_000gcderoo72-0-p4c6me1436papqcqfn2_ct300x300.jpg" /> <meta property="og:url" content="http://www.thesatellite.com.au/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '158.11',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "ipswich";
        pageData.url = pageData.genBasicURL("/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/");
        pageData.site = "tsa";
        pageData.site_mode = "desktop";
    </script> <link rel="canonical" href="http://www.sunshinecoastdaily.com.au/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/"> <script>
        pageData.categories = "News, News > Offbeat, Lifestyle > Easy Eating, Lifestyle > Food & Entertainment, Lifestyle > Health, Community"
        pageData.title = "12 food\u002Dhandling tips to stay bug\u002Dfree this Christmas";
        pageData.authors = "Scott Sawyer";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "scn"
        pageData.tags = "christmas food, food preparation, general-seniors-news, hygiene, queensland health, sunshine coast";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5348";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3452/", "content_type": "fragment", "label": "ros_tags_header"}'> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_ipswich"}' data-locality='Ipswich'> <div class="left-col"> <a href="http://www.thesatellite.com.au/weather/ipswich/ipswich/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Ipswich
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Ipswich", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ipswich/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Ipswich
        </li> <li data-forecast='{ "locality": "Toogoolawah", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/toogoolawah/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Toogoolawah
        </li> <li data-forecast='{ "locality": "Esk", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/esk/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Esk
        </li> <li data-forecast='{ "locality": "Gatton", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 30, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/gatton/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Gatton
        </li> <li data-forecast='{ "locality": "Harrisville", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/harrisville/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Harrisville
        </li> <li data-forecast='{ "locality": "Lowood", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/lowood/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Lowood
        </li> <li data-forecast='{ "locality": "Loganlea", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 20, "tempMax": 28, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/loganlea/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Loganlea
        </li> <li data-forecast='{ "locality": "Ripley", "weatherName": "cloudy", "weatherDesc": "Cloudy", "tempMin": 19, "tempMax": 29, "weatherUrl": "http://www.thesatellite.com.au/weather/ipswich/ripley/", "fileName": "https://media.apnarm.net.au/158.11/tc/base/img/weather/60x60/cloudy"}'>
            Ripley
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/thesatellite.png" alt="The Satellite" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'> <span class="home-link"></span>News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li class="hasChildren"> <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local"}'>
    Local
</a> <div class="pageBanner rnn_page_banner_local"> <div class="container"> <div class="row"> <div class="span8"> <h2>Local</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/news/qld/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Queensland"}'>
    Queensland
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Offbeat"}'>
    Offbeat
</a> </li> <li class="hasChildren"> <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="pageBanner rnn_page_banner_sport"> <div class="container"> <div class="row"> <div class="span8"> <h2>Sport</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3549/", "content_type": "fragment", "label": "rnn_page_banner_sport"}'> <style>
/* [CG] Sponsor logos should only be 40px high. The Bunnings sponsor is 75px high, so we compensate by negating the bottom margin by 35px */
.rnn_page_banner_sport .span4 {
margin-bottom: -35px;
}
</style> </div> </div> </div> </div> </div> </li> <li > <a href="http://www.ruralweekly.com.au/" target="_blank" class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Rural Weekly"}'>
    Rural Weekly
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li class="hasChildren"> <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> <div class="pageBanner rnn_page_banner_entertainment"> <div class="container"> <div class="row"> <div class="span8"> <h2>Entertainment</h2> </div> <div class="span4"> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2260/", "content_type": "fragment", "label": "rnn_page_banner_entertainment"}'> <style>
.rnn_page_banner_entertainment h1 { display:none }
.rnn_page_banner_entertainment h2 { display:none }
</style> </div> </div> </div> </div> </div> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li class="hasChildren"> <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="pageBanner rnn_page_banner_lifestyle"> <div class="container"> <div class="row"> <div class="span8"> <h2>Lifestyle</h2> </div> <div class="span4"> </div> </div> </div> </div> </li> <li > <a href="/opinion/?page=1"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Video"}'>
    Video
</a> </li> <li > <a href="/council/ipswich/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Ipswich Council"}'>
    Ipswich Council
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find your local"}'>
    Find your local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add Your Business"}'>
    Add Your Business
</a> </li> <li > <a href="/digital-edition/business-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business Directory"}'>
    Business Directory
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Place an Event"}'>
    Place an Event
</a> </li> <li > <a href="/whats-on/ipswich/festivals-concerts-musicals-gigs/?maxdist=20"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gigs"}'>
    Gigs
</a> </li> <li > <a href="/entertainment/tv-movie-news"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "TV &amp; Movie News"}'>
    TV &amp; Movie News
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/employment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find a Job"}'>
    Find a Job
</a> </li> <li > <a href="/jobs/special-reports/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Reports"}'>
    Special Reports
</a> </li> <li > <a href="/classifieds/placead/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post a job"}'>
    Post a job
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/cars/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="http://www.bigrigs.com.au/classifieds/all-locations/motoring/commercial-vehiclestrucks/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Big Rigs"}'>
    Big Rigs
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Buy"}'>
    Search Buy
</a> </li> <li > <a href="/classifieds/real-estate/rent/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search Rent"}'>
    Search Rent
</a> </li> <li > <a href="/business/tools/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tools &amp; Calculators"}'>
    Tools &amp; Calculators
</a> </li> <li > <a href="http://home-loan.thesatellite.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home Loans"}'>
    Home Loans
</a> </li> <li > <a href="/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide"}'>
    Property Guide
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "All Classifieds"}'>
    All Classifieds
</a> </li> </ul> </div> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">12 food-handling tips to stay bug-free this Christmas</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/img/account/99/99446/glastaffshot-xs9s43fe895r5e688i2_ct40x40.JPG" width="40" height="40" alt="Scott Sawyer" title="Scott Sawyer" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/ssawyer/">Scott Sawyer</a> |
                        

                        22nd Dec 2016 5:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/img/account/99/99446/glastaffshot-xs9s43fe895r5e688i2_ct80x80.JPG" width="80" height="80" alt="Scott Sawyer" title="Scott Sawyer" /> </div> <span class="profile-name">Scott Sawyer</span> <div class="profile-buttons"> <a href="/profile/ssawyer/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="6W-1IYIfthE4HkKPXA6MOcCuJT1ugZhM5tNQr773onJKHaHZpB8RGqaLPRAqK39D0KrFJQGmLnj7RZ1-9wbgklZNjS-PTYTv1j8OSzdFXQ89TTT81Wa48bGCE8sCA_i6Kcs7GZsx7Clg9K9iYygp5Z5Qa6VP530UvnrACpw2-QqhnfaLonbFmBlSBfBC1YcSEKsScPKIe1h-msQ1s9x6aA=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/", "options": {"url": "/record/liked/28/3125324/1ac5f07c0fb80e619def448f403ee17b7d1555857a1afe90891bb73eecbb6f3a/"}}'></div> <div data-activity-action='{"key": "shared:/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/", "options": {"url": "/record/shared/28/3125324/3495c2a07e7057248a2b5f40e2c001feb1144f3fdbea3a918c8469658b1f94d8/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="christmas-food,food-preparation,general-seniors-news,hygiene,queensland-health,sunshine-coast"  data-source="scn" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3125324/", "content_type": "newsentry", "label": "12 food-handling tips to stay bug-free this Christmas"}' data-record-hit="/record/hit/28/3125324/" data-content-context='{"contentTypeId": 28, "objectId": 3125324}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2088672/", "content_type": "image", "label": "Pretty Woman Presenting Turkey for Thanksgiving or Christmas"}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/12/21/b88501010z1_20161221191704_000gcderoo72-0-p4c6me1436papqcqfn2_fct2025x1505x6x8_ct620x465.jpg"  alt="TURKEY&#39;S UP: Will you have turkey for Christmas?" title="TURKEY&#39;S UP: Will you have turkey for Christmas?"  /> <figcaption> <span>TURKEY'S UP: Will you have turkey for Christmas?</span> <small class="photoDetails">Bob Ingelhart</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/barca-wants-to-give-messi-the-world/3125103/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/12/21/b88501865z1_20161221132259_000g2feqvef2-0-jn01m4o39pmxuzkofn2_fct1193x886x433x287_ct140x105.jpg" width="140" height="105" alt="Barca wants to give Messi the world" title="Barca wants to give Messi the world" /> </a> <li> <a href="/news/barca-wants-to-give-messi-the-world/3125103/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Barca wants to give Messi the world
                        </a> </li> <li> <a href="/news/man-united-keen-to-add-swedish-defender-to-squad/3125509/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Man United keen to add Swedish defender to squad
                        </a> </li> <li> <a href="/news/flower-confident-pakistan-veterans-will-bloom/3125579/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Flower confident Pakistan veterans will bloom
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/158.11/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/158.11/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	WE ALL know about the partridge and pear trees, but what about the three days struck down with gastro?
</p> <p>
	From ham left out too long to stacking the fridge incorrectly, Christmas is a time of celebration, but also a time of increased risk of food poisoning if you don&#39;t follow some basic rules.
</p> <p>
	The Queensland Health Department&#39;s executive director of the Health Protection Branch, Sophie Dwyer, released the 12 golden rules to avoid being struck down with stomach upset, vomiting or diarrhoea instead of a standard food coma.
</p> <p>
	We&#39;ve also provided a few of our thoughts on the rules.
</p> <p>
	1. Never use cracked or dirty eggs. Always purchase eggs from a reputable supplier and ensure each one is individually stamped. <em>This is a no-brainer. Everyone knows never use dirty eggs and if they smell...they&#39;re out.</em> </p> <p>
	2. Prepare raw or lightly cooked egg dishes such as eggnog, mayonnaise, aioli, custard and tiramisu as close as possible to consuming and refrigerate below 5&deg;C. Dispose of these left-over foods after 24 hours. <em>You&#39;re dicing with death if you trust Nan&#39;s home-made custard more than three hours after dessert has been served anyway.</em> </p> <p>
	3. Seafood should be purchased from a trusted supplier, transported home on ice and refrigerated immediately. This is debatable. <em>If you&#39;ve caught some yourself and you know what to look for in terms of disease etc, it&#39;s hard to beat cooking your own, but extreme caution is advised when dealing with seafood. Seafood and sun without cooling does not mix. Ever.</em> </p> <p>
	4. Turkeys must be fully defrosted in the fridge before cooking and juices should run clear when your bird is &#39;cooked through&#39;. <em>Stick to charcoal chook and you won&#39;t go wrong.</em> </p> <p>
	5. Stuffing slows down cooking and cooling, and may be unsafe if not cooked thoroughly, so it is best cooked separately. <em>See above.</em> </p> <p>
	6. Make sure your raw Christmas meats and seafood are stored correctly at the bottom of your fridge so that juices can&#39;t drip on to ready to eat food like salads or desserts. <em>This is amateur hour stuff, seriously. Desserts at the top, then the salads, then your meats. If you don&#39;t know this you don&#39;t deserve a fridge.</em> </p> <p>
	7. Refrigerate all cut fruits and vegetables. <em>Probably playing it pretty safe here. We all know this is one rule that will be diced with. Especially when it comes to the pavlova.</em> </p> <p>
	8. Don&#39;t consume unpasteurised milk - it is unsafe. <em>Very sound advice.</em> </p> <p>
	9. Don&#39;t overfill the fridge; ice your soft drinks and alcohol in an esky to leave plenty of room for seafood and other perishables in the fridge. <em>Aside from the fact there is no such thing as an over-full fridge, there is some merit in this one. Seafood and perishables in the fridge is a no-brainer and having the grog on ice, eskied up is a good idea. It&#39;s also a shorter trip to refill too if the esky is next to you.</em> </p> <p>
	10. Always wash your hands before handling food and don&#39;t prepare food when you&#39;re sick. <em>Come on. They&#39;re your family. Don&#39;t be disgusting, wash your hands and do the right thing.</em> </p> <p>
	11. Separate raw and ready-to-eat foods. <em>As tempting as it is to throw the frozen chops in with the defrosted ones...don&#39;t.</em> </p> <p>
	12. Wash fruit and vegetables under running water and dry with a paper towel just before eating. <em>Another one we expect will probably be flirted with, but it&#39;s still a good idea. You don&#39;t want pesticides and chemicals for the sake of being lazy do you?</em> </p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.sunshinecoastdaily.com.au/"><img alt="The Sunshine Coast Daily" title="The Sunshine Coast Daily" src="https://media.apnarm.net.au/img/source/scd-white-52ui7d4uadm3kym56l2.png" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">christmas food</span> <div class="profile-buttons"> <a href="/topic/christmas-food/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXjyFqQCfYVXuGM24Bpo7Iu8ti1JciynS1iKsZDsPXySsSx7rwfWpRcAxsjWQdZ8qApj3j6C_gPBWf2E4SVwM06RKYmigWwe_Pk0XPatAUnSn2lIDjyHZiBEHv5TNBtea9wZUY7r_uvCkrlV_LicU069GGQM6Tgyu-w1iK-sOQoD3cv8CGgNM_8O2yqfWPTa-Td7Sr_tMd1qCWH-Z3Qbz4JVVZHRkXs22dfMCcIb5ZSm"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">food preparation</span> <div class="profile-buttons"> <a href="/topic/food-preparation/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVWs5OpzH-Wj-fYQMj9nzCE2fyoZs3QucjsYAValGqyZASSsFfguFMWNl74ScU25ABtsG8baweXXsco2N6q1REwLnc0CAbffDsWCAhTxA6ivce5WxfRQG3poE3btinDCSdMT6Xa9MjsG10TmieZOeWv1fLYxPBRrzeJYtGfRtk78WLAqGlajpCw3rrb5_7sOEM-Ryco9LZmBdJhZjkNTTEJY_8_gy841XYAWfZRuam01"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">general-seniors-news</span> <div class="profile-buttons"> <a href="/topic/general-seniors-news/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVd3kPZALaoiWSnVdEpzol9jJHjYLA7-Shrpa_Y5mOuYpjKjN-UNhtJDRsAzuskwiWkqSyvEeifBChlGXkAFY-OJh0lcBQBG7UiZR9GeVv1BNGHQN6qD8ZY7zIunkuzWjDWYZTyx-tcb6KQk32OfRs22MckUxPJUHF_0NHBX8-K4jgyKTgoJfGOKMwjl9TOnUckQlFvSsJC02SprnmcBNrur9W56qX_-gEHxQdKjXl-VP"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">hygiene</span> <div class="profile-buttons"> <a href="/topic/hygiene/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVfPAbzk3h6oWP7hc2JVBN8jskcN0RQ8Y5butkLpeAxMEO_Twdktw0scHXwnauilhtxV4SzGyW-mgTQ6Np6oVZDh_wuRY9ob7UUBaDFSRRVnEfiEHEE9HMtQLwFZozMcSCsU97LQqs3Ve2QhcL7A-0yVOmPOB6ERIeWsZBJ225j92QZgYFjdLGcf8npe-1jx6ogXV6apvCPDU0AhD9qigvfQEu9UycBz8uloQ9wat_qkR"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-5"> <span class="profile-name">queensland health</span> <div class="profile-buttons"> <a href="/topic/queensland-health/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSltFwY5U_O3ST5N7Iu7ZczkiO-ccbI2d51_K9CDy2balQeVwImAjuzFkMcuTWaTSk9GGrsJtN69-XVvZ04KaYu5NZOtTdBUBnSAkwtspPVG6ZkpBuuav_g1orORtThM-_wHdE9W_JbPbc781w_xGsP0z1yI3DnWwZzW7Xr2BpDrx7A0R14_s88avkGaVgdOcr33XNRZwRHY0kpof6oMHgiqHdqV4k9mYw3MUr6_iVYD"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-6"> <span class="profile-name">sunshine coast</span> <div class="profile-buttons"> <a href="/topic/sunshine-coast/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVejxkeNLrYyRprfr3KORuy-giZmZ3G75qAEBorCS0_Sa118JdnwK8rnUAb6K4YGlT65An_AY54WvUtr1VKsXESOhJLIuwctydqokhrx6ZXvyyvQvtOhxiucQCRR27PXgoDmdUYWkb4EZqd9qErD9vY53_S5rxGIKOeMDlgrorgO4mbQOYVThyMxNv3zwNt0QN-E29v-dnOjHHLDfqKUknsZzY2TrCb-ZYmpzLSHcmM1n"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/christmas-food/">christmas food</a> <a class="tag-2" href="/topic/food-preparation/">food preparation</a> <a class="tag-3" href="/topic/general-seniors-news/">general-seniors-news</a> <a class="tag-4" href="/topic/hygiene/">hygiene</a> <a class="tag-5" href="/topic/queensland-health/">queensland health</a> <a class="tag-6" href="/topic/sunshine-coast/">sunshine coast</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=119739748072551&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/", "options": {"url": "/record/liked/28/3125324/1ac5f07c0fb80e619def448f403ee17b7d1555857a1afe90891bb73eecbb6f3a/"}}'></div> <div data-activity-action='{"key": "shared:/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/", "options": {"url": "/record/shared/28/3125324/3495c2a07e7057248a2b5f40e2c001feb1144f3fdbea3a918c8469658b1f94d8/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2929/", "content_type": "fragment", "label": "default_after_story"}'> <script type="text/javascript"><!--
google_ad_client = "ca-pub-1224512341046174";
/* Google-Adsense-Contextual */
google_ad_slot = "8677810589";
google_override_format = true;
google_ad_width = 620;
google_ad_height = 115;
//--> </script> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script> <hr style="border-top: 1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3354/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <div class="join-community only-authenticated-user"> <span class="icon60x60-user-group"></span> <div class="join-info"> <h3>Stay Connected</h3> <p>Update your news preferences and get the latest news delivered to your inbox.</p> </div> <div class="button-container"> <a href="/my-account/edit/" class="btn">Update Now</a> </div> </div> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3125324/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/cats-ruckman-pokes-fun-after-afls-ruck-rule-change/3125523/" class="track">
                    Cats ruckman pokes fun after AFL's ruck rule change
                    
                </a> </li> <li> <a href="/news/arrest-australias-longest-running-criminal-invesit/3125669/" class="track">
                    Arrest in Australia's longest running criminal invesitgation
                    
                </a> </li> <li> <a href="/news/woman-airlifted-after-burnett-hwy-crash/3125666/" class="track">
                    Woman airlifted after Burnett Hwy crash
                    
                </a> </li> <li> <a href="/news/police-piece-together-final-moments-nrl-stars-life/3125662/" class="track">
                    Police piece together final moments of NRL star's life
                    
                </a> </li> <li> <a href="/news/barba-exit-creates-selection-headache-for-flanagan/3125491/" class="track">
                    Barba exit creates selection headache for Flanagan
                    
                </a> </li> <li> <a href="/news/two-left-fighting-their-lives-after-cap-hwy-crash/3125647/" class="track">
                    Two left fighting for their lives after Cap Hwy crash
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3914/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125344/", "content_type": "newsentry", "label": "Man in custody over violent car jacking"}'> <a href="/news/mother-childrens-horror-ordeal-laidley-carjacking/3125344/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/12/22/ips221216crash-86dr86t4ithsp29vfn2_fct437x328x15.0_ct300x225.jpg" width="300" height="225" alt="Man in custody over violent car jacking" title="Man in custody over violent car jacking" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/mother-childrens-horror-ordeal-laidley-carjacking/3125344/" class="track"  >Man in custody over violent car jacking</a></h3> <div class="inline-attachments"><a class="video-attachment track" title="Video: Police hunt for Laidley carjacker continues" href="/news/mother-childrens-horror-ordeal-laidley-carjacking/3125344/"><i class="icon12x12-video-grey"></i></a></div> <p>Police have arrested a man who allegedly assaulted a woman and stole her car while her three-year-old daughter was still strapped into the back seat.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/crime/" class="track" data-track='{"action": "click category-link"}'>Crime</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125347/", "content_type": "newsentry", "label": "Mount Delaney man identified as victim of canoe drowning"}'> <a href="/news/man-drowns-while-canoeing-lake-somerset/3125347/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/ips221216canoe-au1a30kind1yobkvfn2_fct753x458x167.0_ct90x70.jpg" width="90" height="70" alt="This morning police recovered the man&#39;s canoe which was found about 300m from where his body was found last night." title="This morning police recovered the man&#39;s canoe which was found about 300m from where his body was found last night." /> </a> <h3 class="inline-attachment-text"> <a href="/news/man-drowns-while-canoeing-lake-somerset/3125347/" title="The 48-year-old got into difficulty in strong winds at about 6pm last night.

" class="track">Mount Delaney man identified as victim of canoe drowning</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/brazen-child-abusing-church-minister-wont-go-to-ja/3125515/" title="Former Toogoolawah Uniting church minister won&#39;t spend a day behind bars for the &quot;brazen&amp;#8221; sexual abuse of a 12-year-old boy in the 1960s." class="track">'Brazen' child abusing church minister won't go to jail</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125515/", "content_type": "newsentry", "label": "Brazen child abusing church minister wont go to jail"}'> <a href="/news/brazen-child-abusing-church-minister-wont-go-to-ja/3125515/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/b88503662z1_20161222130418_000gkfesd152-0-rp8k9sm49xqhk3pvfn2_fct822x611x500x111_ct90x70.jpg" width="90" height="70" alt="Retired Uniting Church Minister Barry Dangerfield (right) will not spend a day behind bars for sexually abusing a boy in Toogoolawah." title="Retired Uniting Church Minister Barry Dangerfield (right) will not spend a day behind bars for sexually abusing a boy in Toogoolawah." /> </a> <p class="inline-attachment-text ">No jail time for minister who abused boy in 1960s.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/5-ways-to-survive-the-in-laws-this-christmas/3125467/" title="Here&#39;s a few tips to help get you through the holiday period with the in-laws." class="track">5 ways to survive the in-laws this Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125467/", "content_type": "newsentry", "label": "5 ways to survive the in-laws this Christmas"}'> <a href="/news/5-ways-to-survive-the-in-laws-this-christmas/3125467/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/b88502796z1_20161222114645_000gkfes7t92-0-rdzflrc7baqpt4bvfn2_ct90x70.jpg" width="90" height="70" alt="How to survive Xmas with the in-laws." title="How to survive Xmas with the in-laws." /> </a> <p class="inline-attachment-text ">Tackling Christmas with the in-laws can be tricky.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/police-step-speed-blitz-new-camera-trailers/3125412/" title="THE new systems will be managed remotely and used in high-risk areas where it is not currently safe or practical to deploy a police officer." class="track">Police step up speed blitz with new camera trailers</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125412/", "content_type": "newsentry", "label": "Police step up speed blitz with new camera trailers"}'> <a href="/news/police-step-speed-blitz-new-camera-trailers/3125412/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/ips221216speed-wdu2n7aqtc8q9otufn2_ct90x70.jpg" width="90" height="70" alt="The five new speed camera trailers will be managed remotely and used in high-risk areas where it is not currently safe or practical to deploy a police officer." title="The five new speed camera trailers will be managed remotely and used in high-risk areas where it is not currently safe or practical to deploy a police officer." /> </a> <p class="inline-attachment-text ">The remote-controlled trailers will be used in high-risk areas</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3244/", "content_type": "pane", "label": "Regional News After Article"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11652/", "content_type": "container", "label": "Regional news feature story"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125344/", "content_type": "newsentry", "label": "Man in custody over violent car jacking"}'> <a href="/news/mother-childrens-horror-ordeal-laidley-carjacking/3125344/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/ips221216crash-86dr86t4ithsp29vfn2_fct437x328x15.0_ct300x225.jpg" width="300" height="225" alt="The badly damaged vehicle involved in the incident was recovered from Rosewood earlier this morning." title="The badly damaged vehicle involved in the incident was recovered from Rosewood earlier this morning." /> </a> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Police hunt for Laidley carjacker continues" href="/news/mother-childrens-horror-ordeal-laidley-carjacking/3125344/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/mother-childrens-horror-ordeal-laidley-carjacking/3125344/" title="Police have arrested a man who allegedly assaulted a woman and stole her car while her three-year-old daughter was still strapped into the back seat." class="track">Man in custody over violent car jacking</a></h3> <p class="standard">Police have arrested a man who allegedly assaulted a woman and stole her car while her three-year-old daughter was still strapped into the back seat.</p> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11653/", "content_type": "container", "label": "more regional news 1"}' data-tab-name="News" class="headline-list row"> <div class="span4"> <h3><a href="/news/man-drowns-while-canoeing-lake-somerset/3125347/" title="The 48-year-old got into difficulty in strong winds at about 6pm last night.

" class="track">Mount Delaney man identified as victim of canoe drowning</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125347/", "content_type": "newsentry", "label": "Mount Delaney man identified as victim of canoe drowning"}'> <a href="/news/man-drowns-while-canoeing-lake-somerset/3125347/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/22/ips221216canoe-au1a30kind1yobkvfn2_fct753x458x167.0_ct90x70.jpg" width="90" height="70" alt="This morning police recovered the man&#39;s canoe which was found about 300m from where his body was found last night." title="This morning police recovered the man&#39;s canoe which was found about 300m from where his body was found last night." /> </a> <p class="inline-attachment-text ">The man got into difficulty in strong winds at about 6pm last night</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11654/", "content_type": "container", "label": "More Regional news 2"}' data-tab-name="News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/brazen-child-abusing-church-minister-wont-go-to-ja/3125515/" class="track">
                            'Brazen' child abusing church minister won't go to jail
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/5-ways-to-survive-the-in-laws-this-christmas/3125467/" class="track">
                            5 ways to survive the in-laws this Christmas
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/police-step-speed-blitz-new-camera-trailers/3125412/" class="track">
                            Police step up speed blitz with new camera trailers
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/conservative-party-cory-bernardi-about-go-rogue/3125387/" class="track">
                            Conservative Party? Is Cory Bernardi about to go rogue?
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/" class="track">
                            12 food-handling tips to stay bug-free this Christmas
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/kernaghans-a-boy-from-the-bush-with-a-timeless-qua/3120076/" title="THERE is a timeless quality to many of Lee Kernaghan&#39;s songs, but one in particular has stood the test of time." class="track">Kernaghan's a 'boy from the bush' with a timeless quality</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3120076/", "content_type": "newsentry", "label": "Kernaghans a boy from the bush with a timeless quality"}'> <a href="/news/kernaghans-a-boy-from-the-bush-with-a-timeless-qua/3120076/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/07/b88462848z1_20161207102143_000grbduhdo2-0-1d6d4vulutoubqqucn2_fct1840x1367x186_ct90x70.jpg" width="90" height="70" alt="Country music singer Lee Kernaghan." title="Country music singer Lee Kernaghan." /> </a> <p class="inline-attachment-text ">Lee Kernaghan is celebrating the 25th year of his breakthrough song.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/eric-is-stuck-on-tapescape/3115557/" title="IPSWICH locals can test it out for themselves at the art gallery." class="track">Man builds playground entirely out of packing tape</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3115557/", "content_type": "newsentry", "label": "Man builds playground entirely out of packing tape"}'> <a href="/news/eric-is-stuck-on-tapescape/3115557/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/24/b88454500z1_20161124141143_000gf1dn0q03-0-ll01j4xk61k3786aan2_fct1838x1364_ct90x70.jpg" width="90" height="70" alt="Artist Eric Lennartson is in the process of completing his huge tape sculpture at the Ipswich Art Gallery." title="Artist Eric Lennartson is in the process of completing his huge tape sculpture at the Ipswich Art Gallery." /> </a> <p class="inline-attachment-text ">VIDEO:And here's where you can play on it.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3125172/", "content_type": "newsentry", "label": "Lisas tuning up for Christmas Eve carols tradition "}'> <a href="/news/lisas-tuning-christmas-eve-carols-tradition/3125172/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/12/21/9-3584429-scn121216carols2_fct681x510x69.0_ct300x225.jpg" width="300" height="225" alt="Lisa&#39;s tuning up for Christmas Eve carols tradition" title="Lisa&#39;s tuning up for Christmas Eve carols tradition" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/lisas-tuning-christmas-eve-carols-tradition/3125172/" class="track"  >Lisa's tuning up for Christmas Eve carols tradition </a></h3> <p>TODAY show star swaps shift to host an evening of heart-warming Christmas sounds by candlelight.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/tv/" class="track" data-track='{"action": "click category-link"}'>TV</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-you-can-be-youtube-star-toowoomba/3124831/" title="CHEYANNE Ferguson always thought her life should be on screen, and now it is." class="track">COMEDY: City's YouTube star wins thousands of followers</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124831/", "content_type": "newsentry", "label": "COMEDY: Citys YouTube star wins thousands of followers"}'> <a href="/news/how-you-can-be-youtube-star-toowoomba/3124831/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/20/9-3593652-twb201216you_ct90x70.jpg" width="90" height="70" alt="Cheyanne Ferguson is a YouTuber based in Toowoomba." title="Cheyanne Ferguson is a YouTuber based in Toowoomba." /> </a> <p class="inline-attachment-text ">She does make some money through advertising on the site</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/second-headliner-cancels-bluesfest-performance/3124937/" title="BLUESFEST 2017 has taken another blow with the announcement that another headliner has pulled out of the festival." class="track">Second headliner cancels Bluesfest performance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124937/", "content_type": "newsentry", "label": "Second headliner cancels Bluesfest performance"}'> <a href="/news/second-headliner-cancels-bluesfest-performance/3124937/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/21/b88500878z1_20161221053147_000ganeq7rf2-0-dcinycpo2u6dtz7mfn2_ct90x70.jpg" width="90" height="70" alt="Barry Gibb." title="Barry Gibb." /> </a> <p class="inline-attachment-text ">Bluesfest 2017 takes another blow</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/mariah-carey-doesnt-know-demi-lovato/3124691/" title="Mariah Carey says she &quot;doesn&#39;t know&quot; who Demi Lovato is, after the singer previously hit out at Mariah&#39;s &quot;nasty&quot; comments." class="track">Mariah Carey 'doesn't know' Demi Lovato</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124691/", "content_type": "newsentry", "label": "Mariah Carey doesnt know Demi Lovato"}'> <a href="/news/mariah-carey-doesnt-know-demi-lovato/3124691/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/bang_demi_lovato-b9i6td1yrdh38p6xuk2_fct650x487x8.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Mariah Carey "doesn't know" who Demi Lovato is</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/amy-schumer-buys-familys-farm-back/3124681/" title="AMY Schumer has given her father Gordon the best Christmas present by buying his farm back, which he lost when he went bankrupt after being diagnosed with MS." class="track">Amy Schumer buys family's farm back</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124681/", "content_type": "newsentry", "label": "Amy Schumer buys familys farm back"}'> <a href="/news/amy-schumer-buys-familys-farm-back/3124681/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/20/bang_amy_schumer4-z9g1eypawg7ve33hfn2_fct650x487x17.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Amy Schumer has bought her father's farm back</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/is-a-hollywood-star-getting-married-in-byron-bay/3124362/" title="INSIDE Margot Robbie’s wedding: Coco Pops and hay bales." class="track">Why did Margot Robbie want Coco Pops at her wedding?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124362/", "content_type": "newsentry", "label": "Why did Margot Robbie want Coco Pops at her wedding?"}'> <a href="/news/is-a-hollywood-star-getting-married-in-byron-bay/3124362/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2015/02/13/getimgintranet_2-xwwgqnh6uk872422oj2_fct866x650_ct90x70.jpg" width="90" height="70" alt="Margot Robbie" title="Margot Robbie" /> </a> <p class="inline-attachment-text ">Inside Margot Robbie’s wedding: Coco Pops and hay bales</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/alan-thicke-remembered-lively-memorial/3124589/" title="Alan Thicke was honoured at a memorial service on Sunday afternoon attended by the likes of Leonardo DiCaprio, Kris Jenner and Bob Saget." class="track">Alan Thicke remembered at lively memorial</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124589/", "content_type": "newsentry", "label": "Alan Thicke remembered at lively memorial"}'> <a href="/news/alan-thicke-remembered-lively-memorial/3124589/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/16/bang_alan_thicke-noz09avvciozw53oen2_fct650x487x35.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">AlanThicke was remembered at a memorial service on Sunday</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600862/", "content_type": "ad", "label": "Mixed Zoning Estate Finalisation (56 Ha)"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2600862/", "content_type": "ad", "label": "Mixed Zoning Estate Finalisation (56 Ha)"}'> <a href="/classifieds/ad/2600862/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2600862" }'><img width="300" alt="Mixed Zoning Estate Finalisation (56 Ha)" height="225" title="Mixed Zoning Estate Finalisation (56 Ha)" src="https://media.apnarm.net.au/img/renet/7800/images/7800_16449555_L10498183_0_1482392929_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2600862/" class="track"  data-track='{ "label": "ad : 2600862" }'>     233 Mount Crosby Road, North Tivoli 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="item-text">Situated on the roundabout at the Ipswich off ramp (Warrego Highway) andbull; ...</span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Expression of...
            </span> </span> <p>Situated on the roundabout at the Ipswich off ramp (Warrego Highway)
andbull;	3 titles  Highway exposure
andbull;	Zoned  LBB  Local Business and Industry Buffer...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644952/", "content_type": "ad", "label": "BRING YOUR BOAT, CARAVAN, BUSINESS AND EXTENDED FAMILY!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644952/", "content_type": "ad", "label": "BRING YOUR BOAT, CARAVAN, BUSINESS AND EXTENDED FAMILY!"}'> <a href="/classifieds/ad/2644952/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644952" }'><img width="300" alt="BRING YOUR BOAT, CARAVAN, BUSINESS AND EXTENDED FAMILY!" height="225" title="BRING YOUR BOAT, CARAVAN, BUSINESS AND EXTENDED FAMILY!" src="https://media.apnarm.net.au/img/renet/10017063/images/10017063_17261285_R2-1017005_0_1482391000_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644952/" class="track"  data-track='{ "label": "ad : 2644952" }'>     24 Beechwood Drive, Yamanto 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $389,000
            </span> </span> <p>This huge four genuine bedroom family home has to be the best value for money buy in the prime suburb of Yamanto.  Unlike all the other homes it has gigantic...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644979/", "content_type": "ad", "label": "STRIKING HOME WITH MAGIC RIVER VIEWS!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644979/", "content_type": "ad", "label": "STRIKING HOME WITH MAGIC RIVER VIEWS!"}'> <a href="/classifieds/ad/2644979/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644979" }'><img width="300" alt="STRIKING HOME WITH MAGIC RIVER VIEWS!" height="225" title="STRIKING HOME WITH MAGIC RIVER VIEWS!" src="https://media.apnarm.net.au/img/renet/10059485/images/10059485_17261795_2P1358_0_1482388589_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644979/" class="track"  data-track='{ "label": "ad : 2644979" }'>     11 Arrawatta Close, Karalee 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $699,000
            </span> </span> <p>This outstanding executive home sits proudly in a dress circle location overlooking the Brisbane river and offers an envied lifestyle not just a home.
If you have...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608812/", "content_type": "ad", "label": "Quick Sale Required."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2608812/", "content_type": "ad", "label": "Quick Sale Required."}'> <a href="/classifieds/ad/2608812/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2608812" }'><img width="300" alt="Quick Sale Required." height="225" title="Quick Sale Required." src="https://media.apnarm.net.au/img/renet/10059485/images/10059485_16522805_2P1295_0_1482387426_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2608812/" class="track"  data-track='{ "label": "ad : 2608812" }'>     5 Risdon Street, Newtown 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                OFFERS OVER...
            </span> </span> <p>This spacious lowset brick home is set on a fully fenced 609m2 block close to Wyalla Shopping Centre, Captain Cook sporting facilities and  public transport. The...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644932/", "content_type": "ad", "label": "PRIME BLOCK IN THE YAMANTO INDUSTRIAL HUB"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644932/", "content_type": "ad", "label": "PRIME BLOCK IN THE YAMANTO INDUSTRIAL HUB"}'> <a href="/classifieds/ad/2644932/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644932" }'><img width="300" alt="PRIME BLOCK IN THE YAMANTO INDUSTRIAL HUB" height="225" title="PRIME BLOCK IN THE YAMANTO INDUSTRIAL HUB" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_17261095_3142747_0_1482385907_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644932/" class="track"  data-track='{ "label": "ad : 2644932" }'>     47-49 Belar Street, Yamanto 4305     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $399,000 + GST
            </span> </span> <p>Site Area - 2426 m2
Zoning - Medium Industry 
Elevated Vacant Block
Site Is Fully Fenced
DA Approved for 2 x Sheds approximately 198 m2 each

Looking to relocate...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644865/", "content_type": "ad", "label": "Large Family Home + 1564m2 Block + 10m x7m Powered Shed + Heated Pool"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644865/", "content_type": "ad", "label": "Large Family Home + 1564m2 Block + 10m x7m Powered Shed + Heated Pool"}'> <a href="/classifieds/ad/2644865/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644865" }'><img width="300" alt="Large Family Home + 1564m2 Block + 10m x7m Powered Shed + Heated Pool" height="225" title="Large Family Home + 1564m2 Block + 10m x7m Powered Shed + Heated Pool" src="https://media.apnarm.net.au/img/renet/10059485/images/10059485_17259485_2P1359_0_1482380035_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644865/" class="track"  data-track='{ "label": "ad : 2644865" }'>     8 Schloss Court, Westbrook 4350     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers Over...
            </span> </span> <p>Featuring the perfect fusion of space and style, this solidly built family home has all of the requirements for sophisticated family living in a sought-after...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644831/", "content_type": "ad", "label": "Stylish Brick with Great Tenants"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2644831/", "content_type": "ad", "label": "Stylish Brick with Great Tenants"}'> <a href="/classifieds/ad/2644831/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2644831" }'><img width="300" alt="Stylish Brick with Great Tenants" height="225" title="Stylish Brick with Great Tenants" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_17259525_3142621_0_1482376138_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2644831/" class="track"  data-track='{ "label": "ad : 2644831" }'>     2 Nathan Close, Redbank Plains 4301     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>Positioned in the fast growing corridor of Redbank Plains where established properties can be purchased well below what it cost you to build a new property and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2640909/", "content_type": "ad", "label": "Massive Home - Designed for Family Living"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2640909/", "content_type": "ad", "label": "Massive Home - Designed for Family Living"}'> <a href="/classifieds/ad/2640909/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2640909" }'><img width="300" alt="Massive Home - Designed for Family Living" height="225" title="Massive Home - Designed for Family Living" src="https://media.apnarm.net.au/img/renet/10017063/images/10017063_17204285_R2-1007597_0_1482373103_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2640909/" class="track"  data-track='{ "label": "ad : 2640909" }'>     9 Pringle Place, Pine Mountain 4306     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $589,000
            </span> </span> <p>This stunning 45 square home has been purposely built for family living and entertaining by a local Ipswich builder and has a unique blend of luxury, coupled with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2643065/", "content_type": "ad", "label": "Stylish Brick in Quiet Cul-de-sac"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2643065/", "content_type": "ad", "label": "Stylish Brick in Quiet Cul-de-sac"}'> <a href="/classifieds/ad/2643065/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2643065" }'><img width="300" alt="Stylish Brick in Quiet Cul-de-sac" height="225" title="Stylish Brick in Quiet Cul-de-sac" src="https://media.apnarm.net.au/img/renet/10011572/images/10011572_17236975_3141237_0_1482365031_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2643065/" class="track"  data-track='{ "label": "ad : 2643065" }'>     4 Nathan Close, Redbank Plains 4301     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $359,000
            </span> </span> <p>Positioned in the fast growing corridor of Redbank Plains where established properties can be purchased well below what it cost you to build a new property and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622462/", "content_type": "ad", "label": "POST WAR CLASSIC ON 708SQM - WALKING DISTANCE TO SCHOOL & RAIL"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2622462/", "content_type": "ad", "label": "POST WAR CLASSIC ON 708SQM - WALKING DISTANCE TO SCHOOL & RAIL"}'> <a href="/classifieds/ad/2622462/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2622462" }'><img width="300" alt="POST WAR CLASSIC ON 708SQM - WALKING DISTANCE TO SCHOOL &amp;amp; RAIL" height="225" title="POST WAR CLASSIC ON 708SQM - WALKING DISTANCE TO SCHOOL &amp;amp; RAIL" src="https://media.apnarm.net.au/img/renet/10053625/images/10053625_16993755_R2-982187_0_1482363678_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2622462/" class="track"  data-track='{ "label": "ad : 2622462" }'>     10 Tuggerah Street, North Booval 4304     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Offers From...
            </span> </span> <p>TRADITIONAL FAMILY HOME WITH SUPER SIZED LOUNGE & CENTRAL KITCHEN HUB
QUIET CUL-DE-SAC LOCATION  
SOLID & WELL MAINTAINED WITH SCOPE TO STYLE & ADD VALUE
CLOSE TO...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-these-under-30s-bought-10-million-property/3124129/" title="WHILE most millennials are struggling to save a deposit for one home, Gen Y couple Scott and Mina O’Neill own 25.

" class="track">How these under-30s bought $10 million in property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3124129/", "content_type": "newsentry", "label": "How these under-30s bought $10 million in property"}'> <a href="/news/how-these-under-30s-bought-10-million-property/3124129/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/19/scott_mina1-kfl020vfhab9qs48fn2_ct90x70.jpg" width="90" height="70" alt="Scott and Mina O’Neill had just $15,000 between them when they decided they wanted to invest in property together.
" title="Scott and Mina O’Neill had just $15,000 between them when they decided they wanted to invest in property together.
" /> </a> <p class="inline-attachment-text ">Their portfolio is worth more than $10 million</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/one-of-a-kind-your-change-to-live-in-a-chapel/3123833/" title="Here&#39;s your chance to live in a former Nambour chapel hall which was renovated into a six-bedroom home for a Gladstone family. " class="track">'One of a kind': Gladstone's chapel home up for sale </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123833/", "content_type": "newsentry", "label": "One of a kind: Gladstones chapel home up for sale "}'> <a href="/news/one-of-a-kind-your-change-to-live-in-a-chapel/3123833/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/17/9-3590542-gla171216home (5)_ct90x70.jpg" width="90" height="70" alt="The chapel at 9 Williamson St which has been turned into a family home is on the market." title="The chapel at 9 Williamson St which has been turned into a family home is on the market." /> </a> <p class="inline-attachment-text ">Chapel family home is on the market, name your price. </p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/marlborough-farmers-not-going-down-without-a-fight/3123333/" title="The Mace family were caught unawares when they read Toorilla Plains may be up for acquisition" class="track">Marlborough farmers not going down without a fight</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123333/", "content_type": "newsentry", "label": "Marlborough farmers not going down without a fight"}'> <a href="/news/marlborough-farmers-not-going-down-without-a-fight/3123333/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/15/b88491332z1_20161215190916_000gt7ekck32-0-t8cw8pc2hglwr32jen2_ct90x70.jpg" width="90" height="70" alt="HOME SWEET HOM: An aerial view of the homestead at Toorilla Plains which runs 2,500 head of cattle. LEFT: Craig and Latisha Mace with their two children Will and Mekensi in their younger days ." title="HOME SWEET HOM: An aerial view of the homestead at Toorilla Plains which runs 2,500 head of cattle. LEFT: Craig and Latisha Mace with their two children Will and Mekensi in their younger days ." /> </a> <p class="inline-attachment-text ">90 years of life at Toorilla Plains may come crashing to an end</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/million-dollar-homes-under-construction-at-moolool/3123184/" title="BEACHSIDE homes likely to tempt buyers." class="track">Million dollar homes under construction at Mooloolaba</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123184/", "content_type": "newsentry", "label": "Million dollar homes under construction at Mooloolaba"}'> <a href="/news/million-dollar-homes-under-construction-at-moolool/3123184/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/15/b88492679z1_20161215150352_000gt7ek3pf2-0-6ipcp3mded2sevthen2_fct1637x1216x161x189_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Fancy living close to the beach?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/sunshine-coast-hinterland-weekender-sells-for-278m/3123145/" title="NO EXPENSE spared and with impeccable attention to detail, this residence property will amaze." class="track">Sunshine Coast hinterland weekender sells for $2.78m</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3123145/", "content_type": "newsentry", "label": "Sunshine Coast hinterland weekender sells for $2.78m"}'> <a href="/news/sunshine-coast-hinterland-weekender-sells-for-278m/3123145/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/12/15/b88490805z1_20161215142841_000gcieiqau2-0-wvjh6zia4xg8gjnhen2_fct907x673x63_ct90x70.jpg" width="90" height="70" alt="This four-bedroom house with studio accommodation on 9.71ha at 305 North Maleny Rd, Maleny, sold at auction for $2.78m." title="This four-bedroom house with studio accommodation on 9.71ha at 305 North Maleny Rd, Maleny, sold at auction for $2.78m." /> </a> <p class="inline-attachment-text ">Brisbane buyer wins auction battle for dream home</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="/classifieds/placead/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2273/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/158.11/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>&copy; The Queensland Times Pty Limited 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/network/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2311/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>The Satellite</h5> <ul class="piped"> <li><a href="/news/" title="Ipswich Local News" class="blue-link track" data-category="Footer">Ipswich News</a></li> <li><a href="/news/national/" title="Australian News"  class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News"  class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ipswich Local Sport News"  class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News"  class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News"  class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/business/" title="Business News"  class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News"  class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope"  class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/ipswich/ipswich/" title="Ipswich Local Weather Forecast" class="blue-link track" data-category="Footer">Ipswich Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment"  class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events"  class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event"  class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Ipswich"  class="blue-link track" data-category="Footer">Jobs in Ipswich</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Ipswich"  class="blue-link track" data-category="Footer">Cars for Sale in Ipswich</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Ipswich"  class="blue-link track" data-category="Footer">Property listings in Ipswich</a></li> <li><a href="/classifieds/"  class="blue-link track" data-category="Footer">Bargains for Sale in Ipswich</a></li> <li><a href="/classifieds/notices/funeral-notices/" title="Obituaries for Ipswich"  class="blue-link track" data-category="Footer">Obituaries in Ipswich</a></li> <li><a href="/classifieds/personals/" title="Personals for Ipswich"  class="blue-link track" data-category="Footer">Personals in Ipswich</a></li> <li><a href="/classifieds/notices/" title="Notices for Ipswich"  class="blue-link track" data-category="Footer">Notices in Ipswich</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Ipswich Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.thesatellite.com.au/inala/air-conditioning/" title="Air Conditioning"  class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/building/" title="Builders"  class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/carpet-cleaning/" title="Carpet Cleaners"  class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/concreting/" title="Concreters"  class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/electricians/" title="Electricians"  class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/gardening-and-lawn-mowing/" title="Gardeners"  class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/painting/" title="Painters"  class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.thesatellite.com.au/inala/plumbing/" title="Plumbers"  class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.thesatellite.com.au/" title="All Services"  class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About The Satellite</h5> <ul class="piped"> <li><a href="/panel/" title="Audience Panel"  class="blue-link track" data-category="Footer">Audience Panel</a></li> <li><a href="/aboutus/" title="About The Satellite" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/more-ways-to-get-your-news/" title="More ways to get your news from The Satellite"  class="blue-link track" data-category="Footer">More ways to get The Satellite news</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the The Satellitee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the The Satellite">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions"  class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "tsa:" + (window.location.pathname === "/" ? "home" : "article:12foodhandlingtipstostaybugfreethischristmas:3125324");
s.hier1 = "tsa:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "christmas-food|food-preparation|general-seniors-news|hygiene|queensland-health|sunshine-coast";
s.prop3 = "tsa";
s.prop4 = "friday";
s.prop5 = "00:00";
s.prop6 = "3125324";
s.prop7 = "scottsawyer";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "scn";
s.prop11 = "22dec2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/158.11/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/158.11/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/158.11/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '33',
            name: 'The Satellite',
            domain: 'www.thesatellite.com.au',
            shortdomain: 'thesatellite',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '8',
                name: 'Ipswich'
            },
            mediaURL: 'https://media.apnarm.net.au/158.11/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","6": "Damaged Roads","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-68',
            isDebug: false,
            facebook: {
                appID: '119739748072551',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -27.623000,
                "longitude": 152.748000
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'TSA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/158.11/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "thesatellite.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/";
        }else{
            _sf_async_config.path = "/news/12-food-handling-tips-to-stay-bug-free-this-christ/3125324/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-68 ID:33--> </body> </html><script>
                        var __uzdbm_a = "43150646-982b-e74a-8f17-921aca0f670d";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    